Начать новую тему Ответить на тему  [ Сообщений: 90 ] 
Автор Сообщение
Не в сети
Опытный водитель
Аватара пользователя

Зарегистрирован: 17 июн 2010, 00:52
Сообщения: 205
Откуда: М.О.Красногорск
Благодарил (а): 21 раз.
Поблагодарили: 80 раз.
Проблема я так понял не нова, Октавоводам она тоже знакома: http://www.skoda-russia.ru/forum/viewtopic.php?t=390
Немножко и у Фабий: http://clubfabia.ru/forum/viewtopic.php?t=1163


Последний раз редактировалось Sanyаmba 26 ноя 2010, 23:23, всего редактировалось 1 раз.

 Профиль  
 
 


Не в сети
АвтоСпециалист
Аватара пользователя

Зарегистрирован: 25 июн 2010, 22:33
Сообщения: 797
Откуда: Ленинградская область
Благодарил (а): 130 раз.
Поблагодарили: 97 раз.
У меня на прошлом ниссане было такое раза 4, стою на светофоре, пытаюсь включить первую, не идет, как будто врезается, включал вторую, после нее снова первую, включается. А если катишься на маленькой(скажем километров 5 в пробке, просто катишься на нейтралке) скорости и хочешь первую включить, то удобно просто на нейтралке чуток газануть и сразу включать первую передачу, тогда как по маслу включится(вроде прием водители грузовиков часто применяют, если не ошибаюсь, называется перегазовка).


 Профиль  
 
 


Не в сети
АвтоЭксперт
Аватара пользователя

Зарегистрирован: 17 июн 2010, 00:55
Сообщения: 1207
Откуда: Степное 26 RUS
Благодарил (а): 571 раз.
Поблагодарили: 250 раз.

Имя: Владимир
разговаривал с владельцем шкоды про проблемы включения первой он сказал у него было просто плохо выжимал сцепление либо через вторую думаю это не критично скорее всего на первой нет синхронезатора

_________________
после 5000 двигатель как проснулся тянуть стал лучше намного пока все наслаждаемся


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 17 сен 2010, 18:39
Сообщения: 17
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
вчера пару раз опять при трогании с места и переключении на 1ую рычаг как будто упирался во что-то на пол пути. сцепление всегда до конца выжато. помогало переключение рычага вниз на вторую и сразу обратно - первая включалась как надо... :?


 Профиль  
 
 


Не в сети
АвтоЗнаток
Аватара пользователя

Зарегистрирован: 22 июл 2010, 14:31
Сообщения: 303
Откуда: Орел
Благодарил (а): 22 раз.
Поблагодарили: 26 раз.
хм, на Астре такого не замечаю, а вот на старенькой Ниве частенько первую через вторую включал :-)


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 02 ноя 2010, 22:07
Сообщения: 10
Откуда: Тула
Благодарил (а): 2 раз.
Поблагодарили: 1 раз.
TePaIIeBT писал(а):
хм, на Астре такого не замечаю, а вот на старенькой Ниве частенько первую через вторую включал :-)

+1
У меня на старенькой двенашке такая же тема периодически бывает, ну думаю, пересяду на ДАС АВТО, и будем мне щастье... А вот хрен. Обидно


 Профиль  
 
 


Не в сети
Опытный водитель

Зарегистрирован: 10 сен 2010, 19:16
Сообщения: 158
Откуда: Сергиев-Посад
Благодарил (а): 22 раз.
Поблагодарили: 38 раз.
opsan писал(а):
вчера пару раз опять при трогании с места и переключении на 1ую рычаг как будто упирался во что-то на пол пути. сцепление всегда до конца выжато. помогало переключение рычага вниз на вторую и сразу обратно - первая включалась как надо... :?

Да у меня тоже такое не раз было, именно это при стоячем авто и работающем двигателе, не втыкается до конца первая. Я иногда начинаю осторожно отпускать сцепление и она втыкается. А при движении проблем нет Втыкается и первая с удовольствием, притормозил и воткнул. После Калины я на такие вещи не обращаю внимания.


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 29 авг 2010, 15:28
Сообщения: 36
Откуда: Москва
Благодарил (а): 6 раз.
Поблагодарили: 1 раз.
у меня на старом Пассате такое часто бывает, когда перед тем, как тронуться, пытаешься воткнуть 1ю. обычно либо через 2ю помогает, либо обычно делаю так: перед самой остановкой, на уже совсем малой скорости включаю первую, с выжатым сцеплением останавливаюсь полностью и только после этого переключаюсь на нейтраль. после этого 1я втыкается легко.


 Профиль  
 
 


Не в сети
АвтоСпециалист
Аватара пользователя

Зарегистрирован: 23 июл 2010, 13:25
Сообщения: 877
Откуда: Москва
Благодарил (а): 10 раз.
Поблагодарили: 153 раз.
У меня тоже бывает но не из-за того что не втыкается.
А из за того что как писал Олег опыта мало,( менее года) а то я любитель выжать сцепление и держать если светофор не очень длинный, и раз первая не втыкается, сбрасываю на нейтраль снова выжимаю и все норм. Так у многих машин. Думаю надуманная проблема

_________________
Мое мнение База - за ее цену даже сейчас отличный выбор)


 Профиль  
 
 


Не в сети
АвтоСпециалист
Аватара пользователя

Зарегистрирован: 02 авг 2010, 09:56
Сообщения: 793
Благодарил (а): 203 раз.
Поблагодарили: 221 раз.

Имя: Виталий
я тоже думаю что нет особых опасений. коробка новая, не забываем еще и то что соединение рычага с коробкой не кулисное а тросиковое. у меня поначалу тоже не довключались первая и задняя, лечилось нескольким выжиманием сцепления. с пробегом это проблемка отпадает, сейчас все включается без проблем. кстати первая включается как по маслу и при движении, надо только знать при какой скорости включать, где-то примерно 3-4 км...


 Профиль  
 
 


Не в сети
АвтоЗнаток
Аватара пользователя

Зарегистрирован: 07 окт 2010, 19:47
Сообщения: 297
Откуда: Орёл
Благодарил (а): 175 раз.
Поблагодарили: 144 раз.
Когда плохо включается 1-я передача с выжитым полностью сцеплением. То на этот случай есть термин ВЕДЁТ СЦЕПЛЕНИЕ и это не нормально на новом автомобиле.


 Профиль  
 
 


Не в сети
Администратор
Аватара пользователя
Volkswagen Golf 6 (2010)

Зарегистрирован: 11 мар 2011, 18:49
Сообщения: 2735
Изображения: 282
Благодарил (а): 1290 раз.
Поблагодарили: 1696 раз.

Имя: Роман
Если действительно ведет сцепление, ничего хорошего, кто обращался с подобной проблемой к ОД отпишитесь плиз.

_________________
Последняя запись в блоге гаража: Гольф продан).


 Профиль Персональный альбом  
 
 


Не в сети
АвтоЛюбитель
Аватара пользователя

Зарегистрирован: 26 сен 2010, 16:12
Сообщения: 62
Откуда: Санкт-Петербург
Благодарил (а): 12 раз.
Поблагодарили: 5 раз.
opsan писал(а):
вчера пару раз опять при трогании с места и переключении на 1ую рычаг как будто упирался во что-то на пол пути. сцепление всегда до конца выжато. помогало переключение рычага вниз на вторую и сразу обратно - первая включалась как надо... :?



Аналогично, и не раз и два и три было - каждую поездку бывает не воткнуть первую. Приходится на свеофорах лихорадочно подгоняемая звуками биби сзади, врубать вторую , третью потом первую - дальше едет. Очень неприятно это...


 Профиль  
 
 


Не в сети
АвтоЛюбитель

Зарегистрирован: 14 сен 2010, 16:08
Сообщения: 78
Откуда: Москва
Благодарил (а): 32 раз.
Поблагодарили: 8 раз.
Iponik писал(а):
Аналогично, и не раз и два и три было - каждую поездку бывает не воткнуть первую. Приходится на свеофорах лихорадочно подгоняемая звуками биби сзади, врубать вторую , третью потом первую - дальше едет. Очень неприятно это...


Хотите сказать, что у вас это постоянно?


 Профиль  
 
 


Не в сети
Опытный водитель

Зарегистрирован: 28 июн 2010, 16:45
Сообщения: 155
Откуда: Воронеж
Благодарил (а): 15 раз.
Поблагодарили: 26 раз.
Тоже такое было, но редко и только в начале эксплуатации, по мере обкатки проблема ушла, недовыжимание педали сцепления исключаю, т.к. на предыдущей машине, что бы скорость переключить, педаль приходилось в асфальт вдавливать, так что привычка выработанная годами))


Последний раз редактировалось DNK 02 дек 2010, 18:33, всего редактировалось 1 раз.

 Профиль  
 
 


Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 90 ] 



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: