Начать новую тему Ответить на тему  [ Сообщений: 90 ] 
Автор Сообщение
Не в сети
АвтоСтажер
Аватара пользователя

Зарегистрирован: 20 сен 2011, 20:50
Сообщения: 13
Откуда: Москва
Благодарил (а): 148 раз.
Поблагодарили: 1 раз.
Машина набегала с апреля 11 тысяч км - периодически при трогании (причем бывает только на светофоре и в пробках) 1-я передача просто не включается (не недовключается, а именно как будто сцепление вообще не выжато), как будто 1-й передачи вообще нет. Сцепление при этом нажато "аж до фар".


 Профиль  
 
 


Не в сети
Модератор
Аватара пользователя

Зарегистрирован: 18 фев 2011, 19:44
Сообщения: 4495
Откуда: Орёл
Благодарил (а): 8176 раз.
Поблагодарили: 3219 раз.

Имя: Максим
На моём так же иногда сразу не включается первая, вроде как виноват в этом негодный главный цилиндр сцепления, который надо менять на нормальный с металлическим штоком типа SACHS 6284 000 032


 Профиль  
 
 


Не в сети
АвтоГуру
Аватара пользователя
Volkswagen Polo седан (2010)

Зарегистрирован: 25 июл 2010, 17:19
Сообщения: 9612
Изображения: 46
Откуда: Новосибирск.
Благодарил (а): 9223 раз.
Поблагодарили: 5275 раз.

Имя: Евгений
А если отпустить и выжать сцепление ещё раз, то может и цилиндр менять не надо будет :oops:


 Профиль Персональный альбом  
 
 


Не в сети
Модератор
Аватара пользователя

Зарегистрирован: 18 фев 2011, 19:44
Сообщения: 4495
Откуда: Орёл
Благодарил (а): 8176 раз.
Поблагодарили: 3219 раз.

Имя: Максим
ewgen, именно так и включается, ну и плюс рычаг назад и опять вперёд, но...так быть то не должно


 Профиль  
 
 


Не в сети
АвтоЛюбитель

Зарегистрирован: 20 июл 2011, 17:01
Сообщения: 118
Благодарил (а): 24 раз.
Поблагодарили: 29 раз.
А я уже и забыл, когда у меня первая не включалась с первого раза, раньше было, но редко. Про заднюю вообще молчу, всегда как по маслу, никогда не было с ней проблем. Читаю и удивляюсь, кто-то смирился с задней, кто-то трогается со второй за "неимением" первой, никогда не трогался со второй только с первой как бы ни было. Грузите ОД раз такие проблемы. И аккуратнее, мягче с коробкой, хоть и пишут "эталонная", "идеальная", ваши выверенные "эталонные" и "идеальные" действия с коробкой лучше всяких слов.


 Профиль  
 
 


Не в сети
АвтоЛюбитель
Аватара пользователя

Зарегистрирован: 10 янв 2012, 09:53
Сообщения: 84
Откуда: Набережные Челны
Благодарил (а): 4 раз.
Поблагодарили: 7 раз.
не знаю, у меня обычно задняя скорость не с первого раза втыкается, прямо как будто то что то мешает....пару раз на нейтралку скинешь, и нормально становится.

_________________
Оценка: 4 из 5


 Профиль  
 
 


Не в сети
АвтоСтажер
Аватара пользователя

Зарегистрирован: 28 янв 2012, 23:14
Сообщения: 47
Изображения: 0
Откуда: Вологда
Благодарил (а): 12 раз.
Поблагодарили: 26 раз.
doublecash писал(а):
не знаю, у меня обычно задняя скорость не с первого раза втыкается, прямо как будто то что то мешает....пару раз на нейтралку скинешь, и нормально становится.


То же первое время заморачивался, но со временем привык "чувствовать" включение. Попробуй 1-ю втыкать через 2-ю у меня помогает!


 Профиль  
 
 


Не в сети
АвтоЗнаток

Зарегистрирован: 09 мар 2012, 10:32
Сообщения: 284
Откуда: Москва
Благодарил (а): 61 раз.
Поблагодарили: 135 раз.
день добрый! по вопросу мкпп, беда такая же первая порой не вкл.только если пережмешь сцепление,то нормально, а иногда чувствуется,что то мешает. а так все остальные передачи вкл нормально. особенно когда делаешь небольшую паузу перед вкл следующей передачи. на втором фокусе коробас был лучше,вроде как getrag трехвальный с тройным синхронизатором на первой и второй передаче. может воздух в гидросистеме сцепления , поэтому и приходиться педаль сцепления гонять туда сюда,под сигналы автомобилей стоящих сзади. х.з.
С Уважением,Радик.

_________________
Машина стоит своих денег. Иногда не понятная экономия например,задние барабанные тормоза. машиной доволен. рабочая лошадка.по спидометру один раз стре...


 Профиль  
 
 


Не в сети
АвтоЗнаток
Аватара пользователя

Зарегистрирован: 23 сен 2012, 14:09
Сообщения: 309
Благодарил (а): 106 раз.
Поблагодарили: 91 раз.
Iponik писал(а):
Аналогично, и не раз и два и три было - каждую поездку бывает не воткнуть первую. Приходится на свеофорах лихорадочно подгоняемая звуками биби сзади, врубать вторую , третью потом первую - дальше едет. Очень неприятно это...

Вот и я к этому пришел. В каждой поездке теперь главная проблема: включится или не вкючится первая передача на светофоре:( Дошло до того, что теперь думаю продавать свою машину и покупать с АКПП, на ней явно столько мучений нет.
На днях заходил к дилеру, потыркал аналогичную машину в шоуруме - там все идеально включается. Очень обидно :(


 Профиль  
 
 


Не в сети
АвтоЗнаток

Зарегистрирован: 09 мар 2012, 10:32
Сообщения: 284
Откуда: Москва
Благодарил (а): 61 раз.
Поблагодарили: 135 раз.
день добрый.
так же была проблема с включением первой передачи,хотел даже привод отрегулировать у дилера и сцепление прокачать, но решил подождать. сейчас пробег 50000 км мкпп работает гораздо лучше. первая как по маслу. тока на холодную небольшая проблемка при включении пока не прогреется коробка. видимо приработалась. х.з.
С Уважением,Радик.

_________________
Машина стоит своих денег. Иногда не понятная экономия например,задние барабанные тормоза. машиной доволен. рабочая лошадка.по спидометру один раз стре...


 Профиль  
 
 


Не в сети
АвтоЗнаток
Аватара пользователя

Зарегистрирован: 23 сен 2012, 14:09
Сообщения: 309
Благодарил (а): 106 раз.
Поблагодарили: 91 раз.
Радик, вы думаете, что проблема в приработке деталей коробки?
Наверное, мне такого не дождаться, т.к. по моим расчетам в год я накатываю около 7-9 тыс :(


 Профиль  
 
 


Не в сети
Модератор
Аватара пользователя

Зарегистрирован: 18 фев 2011, 19:44
Сообщения: 4495
Откуда: Орёл
Благодарил (а): 8176 раз.
Поблагодарили: 3219 раз.

Имя: Максим
У меня уже 45 000 км., как нормально не включалась первая, так и не включается, подозреваю в этом косяке главн.цилиндр сцепления


 Профиль  
 
 


Не в сети
АвтоСпециалист
Аватара пользователя

Зарегистрирован: 25 июн 2010, 19:35
Сообщения: 610
Изображения: 4
Откуда: Королёв М.О.
Благодарил (а): 632 раз.
Поблагодарили: 317 раз.

Имя: Дмитрий
mkovalevskiy писал(а):
У меня уже 45 000 км., как нормально не включалась первая, так и не включается, подозреваю в этом косяке главн.цилиндр сцепления

og_+1 пробег 67000,переодически первая тоже плохо включается.Отпускаю педаль, потом нажимаю опять и всё ок.Уже привык)


 Профиль  
 
 


Не в сети
Опытный водитель
Аватара пользователя

Зарегистрирован: 20 янв 2012, 18:04
Сообщения: 236
Откуда: Ukrain
Благодарил (а): 12 раз.
Поблагодарили: 98 раз.
ДИ.ман писал(а):
mkovalevskiy писал(а):
У меня уже 45 000 км., как нормально не включалась первая, так и не включается, подозреваю в этом косяке главн.цилиндр сцепления

og_+1 пробег 67000,переодически первая тоже плохо включается.Отпускаю педаль, потом нажимаю опять и всё ок.Уже привык)

ob_+mil привык, и не обращаю на это внимание.


 Профиль  
 
 


Не в сети
АвтоЗнаток
Аватара пользователя

Зарегистрирован: 23 сен 2012, 14:09
Сообщения: 309
Благодарил (а): 106 раз.
Поблагодарили: 91 раз.
У меня отжатие и повторное нажатие сцепления не помогает :( Сегодня специально пробовал. Единственное, что помогает - это переключение на вторую, затем на первую. Но так быть не должно! Это же не Жигули!


 Профиль  
 
 


Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 90 ] 



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: