Начать новую тему Ответить на тему  [ Сообщений: 252 ] 
Автор Сообщение
Не в сети
АвтоЗнаток

Зарегистрирован: 19 ноя 2010, 01:59
Сообщения: 322
Откуда: Москва
Благодарил (а): 1 раз.
Поблагодарили: 21 раз.
Вот такая проблемка! Немного поездив обнаружил что педаль сцепления нажимается и отпускается как то рывками(это когда плавно нажимаеш и отпускаеш , даже когда стоиш)! А когда резко её нажимеш такого нет! И вот ещё вопрос привод сцепления гидровлический или механический?


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 17 сен 2010, 18:39
Сообщения: 17
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
сегодня опять наткнулся на упрямую первую.. усилие при переключении рычага ничего не принесло. Зато переключение на 2ую, а затем сразу на 1ую в выжатым сцеплением помогло.... имхо это как то не нормально


 Профиль  
 
 


Не в сети
АвтоГуру
Аватара пользователя
Volkswagen Polo седан (2010)

Зарегистрирован: 25 июл 2010, 17:19
Сообщения: 9612
Изображения: 46
Откуда: Новосибирск.
Благодарил (а): 9223 раз.
Поблагодарили: 5275 раз.

Имя: Евгений
mk-2 писал(а):
И вот ещё вопрос привод сцепления гидровлический или механический?

Ответ здесь viewtopic.php?f=12&t=358


 Профиль Персональный альбом  
 
 


Не в сети
АвтоГуру
Аватара пользователя
Volkswagen Polo седан (2010)

Зарегистрирован: 25 июл 2010, 17:19
Сообщения: 9612
Изображения: 46
Откуда: Новосибирск.
Благодарил (а): 9223 раз.
Поблагодарили: 5275 раз.

Имя: Евгений
opsan писал(а):
сегодня опять наткнулся на упрямую первую.. усилие при переключении рычага ничего не принесло. Зато переключение на 2ую, а затем сразу на 1ую в выжатым сцеплением помогло.... имхо это как то не нормально

А вам уже отвечают здесь viewtopic.php?f=91&t=1282&view=unread#unread


 Профиль Персональный альбом  
 
 


Не в сети
Супермодератор
Аватара пользователя

Зарегистрирован: 17 июн 2010, 00:55
Сообщения: 3084
Откуда: Москва, САО
Благодарил (а): 1108 раз.
Поблагодарили: 589 раз.

Имя: Олег
Ответы получены?, тогда тема закрыта.


 Профиль  
 
 


Не в сети
Супермодератор
Аватара пользователя

Зарегистрирован: 17 июн 2010, 00:55
Сообщения: 3084
Откуда: Москва, САО
Благодарил (а): 1108 раз.
Поблагодарили: 589 раз.

Имя: Олег
Топикстартер ответа не получил.
Тема открыта.
Не флудим!


 Профиль  
 
 


Не в сети
АвтоЗнаток

Зарегистрирован: 19 ноя 2010, 01:59
Сообщения: 322
Откуда: Москва
Благодарил (а): 1 раз.
Поблагодарили: 21 раз.
И ещё заметил что это бывает только на прогретом двигателе! Ещё вспомнил что у меня такое было в далёком прошлом на 10-ке но там тросиковый выжим сцепления!


 Профиль  
 
 


Не в сети
АвтоГуру
Аватара пользователя

Зарегистрирован: 13 июл 2010, 18:25
Сообщения: 2753
Откуда: Tver region
Благодарил (а): 188 раз.
Поблагодарили: 811 раз.
Такое происходит не из-за привода. Думаю, от типа "корзины" сцепления, а именно лепестков. Ход вначале туже, к концу хода легче или без ощутимого сопротивления. В обратную наоборот: сначала легко, а потом будто подталкивает ногу вверх.


 Профиль  
 
 


Не в сети
АвтоЗнаток

Зарегистрирован: 19 ноя 2010, 01:59
Сообщения: 322
Откуда: Москва
Благодарил (а): 1 раз.
Поблагодарили: 21 раз.
lomond писал(а):
Такое происходит не из-за привода. Думаю, от типа "корзины" сцепления, а именно лепестков. Ход вначале туже, к концу хода легче или без ощутимого сопротивления. В обратную наоборот: сначала легко, а потом будто подталкивает ногу вверх.

да нет такого незаметитл, такое ощущение что заедает педаль рывками като нажимается и отпускается.


 Профиль  
 
 


Не в сети
АвтоГуру
Аватара пользователя

Зарегистрирован: 13 июл 2010, 18:25
Сообщения: 2753
Откуда: Tver region
Благодарил (а): 188 раз.
Поблагодарили: 811 раз.
Может есть перекос в креплении педали. Посмотри по устройству http://vagcats.info/base/vw/3/1830/672/7/6734


 Профиль  
 
 


Не в сети
АвтоЗнаток

Зарегистрирован: 19 ноя 2010, 01:59
Сообщения: 322
Откуда: Москва
Благодарил (а): 1 раз.
Поблагодарили: 21 раз.
lomond писал(а):
Может есть перекос в креплении педали. Посмотри по устройству http://vagcats.info/base/vw/3/1830/672/7/6734

а почему тогда только на прогретом двигателе? На холодную тоже по идее должно, но нет!


 Профиль  
 
 


Не в сети
АвтоЗнаток

Зарегистрирован: 19 ноя 2010, 01:59
Сообщения: 322
Откуда: Москва
Благодарил (а): 1 раз.
Поблагодарили: 21 раз.
ну что не ужели у все всё хорошо!? Ситуация такая! когда очень медленно нажимаеш на педаль сцепления и медлено отпускаеш, то такое ощущени что как будто педаль трётся по мокрой резине! как бы рывками! Я думаю что это что внутри цилиндра сцепления какойто косяк!


 Профиль  
 
 


Не в сети
АвтоЗнаток
Аватара пользователя

Зарегистрирован: 29 июн 2010, 17:26
Сообщения: 406
Откуда: Курган
Благодарил (а): 388 раз.
Поблагодарили: 174 раз.
mk-2
А к диллеру съездить не вариант?


 Профиль  
 
 


Не в сети
АвтоЗнаток

Зарегистрирован: 19 ноя 2010, 01:59
Сообщения: 322
Откуда: Москва
Благодарил (а): 1 раз.
Поблагодарили: 21 раз.
К дилеру съездил! Они как обычно говорят что нечего страшного нет, и типо что так и должно! Это вообще меня больше всего бесит!


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 07 дек 2010, 11:24
Сообщения: 3
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
у меня тоже самое (
на холодном все ок, а прогреется - начинает дергать


 Профиль  
 
 


Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 252 ] 



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: