Начать новую тему Ответить на тему  [ Сообщений: 6 ] 
Автор Сообщение
Не в сети
АвтоСтажер
Аватара пользователя

Зарегистрирован: 09 авг 2015, 18:26
Сообщения: 1
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Доброго времени суток! Провал оборотов на 3 передаче в режиме спорт! Машина новая 1000 км пробега, думаю поехать к ОД. Нашел тему, но там ответов нету :-(


 Профиль  
 
 


Не в сети
АвтоСпециалист
Аватара пользователя
Volkswagen Polo седан (2012)

Зарегистрирован: 17 янв 2013, 12:57
Сообщения: 856
Откуда: Оренбург
Благодарил (а): 196 раз.
Поблагодарили: 176 раз.
Bulegenov Nurzhan писал(а):
Доброго времени суток! Провал оборотов на 3 передаче в режиме спорт! Машина новая 1000 км пробега, думаю поехать к ОД. Нашел тему, но там ответов нету
А поподробней можно?
Как я понял во время набора скорости, на 3й передаче, на оборотах около 3 тыс обороты падают на 200 и опять начинают набирать. Это блокируется гидротрансформатор.


 Профиль  
 
 


Не в сети
АвтоСтажер
Аватара пользователя

Зарегистрирован: 12 авг 2014, 23:24
Сообщения: 1
Откуда: Липецк
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Vitaliy писал(а):
А поподробней можно?
Как я понял во время набора скорости, на 3й передаче, на оборотах около 3 тыс обороты падают на 200 и опять начинают набирать. Это блокируется гидротрансформатор.


Описываемая вами блокировка - это нормальная работа узла?

На своем поло наблюдаю как-бы более длинную 3 передачу...


 Профиль  
 
 


Не в сети
АвтоЭксперт
Аватара пользователя

Зарегистрирован: 24 мар 2012, 00:00
Сообщения: 1361
Изображения: 0
Откуда: Москва - Ростов
Благодарил (а): 698 раз.
Поблагодарили: 1098 раз.

Имя: Дмитрий
Нормальная. Не переживай) Если совсем интересно, момент блокировки ГТ можно отследить через VCDS.


 Профиль  
 
 


Не в сети
АвтоСпециалист
Аватара пользователя
Volkswagen Polo седан (2012)

Зарегистрирован: 17 янв 2013, 12:57
Сообщения: 856
Откуда: Оренбург
Благодарил (а): 196 раз.
Поблагодарили: 176 раз.
Чудинов Артём0 писал(а):
это нормальная работа узла?
да, нормальная


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 12 ноя 2015, 23:32
Сообщения: 24
Откуда: Россия
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Имя: Павел
Была у меня похожая проблема, при чём всё это сопровождалось характерном треском. Решил проверить в сервисе. там сказали что дело в шестерёнке. Поменяли, всё прошло. Сейчас работает нормально.


 Профиль  
 
 


Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 6 ] 



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: