Начать новую тему Ответить на тему  [ Сообщений: 83 ] 
Автор Сообщение
Не в сети
АвтоСтажер
Аватара пользователя

Зарегистрирован: 06 апр 2011, 17:07
Сообщения: 53
Откуда: Москва-Балашиха
Благодарил (а): 1 раз.
Поблагодарили: 12 раз.
Такая же шляпа, но только на холодную. Начинаешь движение, где-то на переходе со 2-й на 3-ю передачу что-то лязгает спереди слева. Влияние на что-либо замечено не было.


 Профиль  
 
 


Не в сети
АвтоЛюбитель
Аватара пользователя

Зарегистрирован: 02 фев 2011, 11:08
Сообщения: 108
Откуда: Заря
Благодарил (а): 33 раз.
Поблагодарили: 33 раз.
Somnambula
Был сегодня опять на сервисе, смотрел теперь сам начальник отдела, въедливый мужик. Короче после часа катания вчетвером, я, он за рулем, механик с компьютером и электронщик, выяснили что звук исходит от блока управления АВS, тестируется он так перед разгоном. Обещали связаться с заводом и поменять если что по гарантии. Характерно для пакета премиум с ESP.

_________________
5


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 30 июн 2011, 11:15
Сообщения: 8
Откуда: Новгородская обл.
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Somnambula,салага у меня такая же хрень. Обратил внимание что у нас хаи+премиум на автомате и цвет рефлекс. Предлагаю сравнить vin. Возможно партия прошла с косяком..
Мой XW8ZZZ61ZBG026676. До ближайшего сервиса 200км. Не хотелось бы съездить вхолостую.
салага напиши, пожалуйста, что ответит завод.


 Профиль  
 
 


Не в сети
АвтоСтажер
Аватара пользователя

Зарегистрирован: 06 апр 2011, 17:07
Сообщения: 53
Откуда: Москва-Балашиха
Благодарил (а): 1 раз.
Поблагодарили: 12 раз.
mikha Vin 13457. У меня вроде как дюже более ранняя партия. Может действительно фишка ESP в премиум-пакете...


 Профиль  
 
 


Не в сети
АвтоЛюбитель
Аватара пользователя

Зарегистрирован: 02 фев 2011, 11:08
Сообщения: 108
Откуда: Заря
Благодарил (а): 33 раз.
Поблагодарили: 33 раз.
mikha
Вчера звонил товарищ с которым катались, завод ответил что звук исходящий из блока не характерен для него, однако не представляет никакой опасности. Диагност проверил движок, коробку и всю электронику - всё ОК.
VIN 13446

_________________
5


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 30 июн 2011, 11:15
Сообщения: 8
Откуда: Новгородская обл.
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Значит остается довериться производителю. Настораживает в ответе: "звук не характерен".
У меня пробег пока не большой 800км. Замечаю что на не холодном движке звук почти не слышен, но все равно присутствует. А сегодня и после ночной стоянки звук был еле различим.
Попробую пару дней стартовать с выключенным ESP.


 Профиль  
 
 


Не в сети
Опытный водитель
Аватара пользователя

Зарегистрирован: 07 дек 2010, 23:52
Сообщения: 223
Откуда: г. Москва, ВДНХ
Благодарил (а): 47 раз.
Поблагодарили: 45 раз.
У нас случайно не одна и та же проблема?
viewtopic.php?f=16&t=3159
Я не исключаю, что дребезжание может идти и из под капота.

_________________
Мой совет, однозначно брать в комплектации higline, много мелких штучек, чего нет в тренде и комфорте, и которые очень радуют. Те, кто сомневается бр...


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 30 июн 2011, 11:15
Сообщения: 8
Откуда: Новгородская обл.
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
fandorin писал(а):
...Я не исключаю, что дребезжание может идти и из под капота.

салага писал(а):
При наборе от 0 до 20 однократно металлический звук ....

Здесь не дребезжание, а четкий разовый звук, похожий на удар металлической трубки.


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 04 авг 2010, 19:50
Сообщения: 11
Благодарил (а): 0 раз.
Поблагодарили: 8 раз.
Так же имею Highline + Premium. При первом старте есть такой же звук. Если не глушить двигатель, то звук при старте не проявляется. А если заглушить машину и потом опять запустить, то при старте опять звук повторится. На прошлой машине было тоже самое, все ОД хором утверждали что это при старте блок АБС производит самодиагностику.

Кстати заметил вот еще что. Если резко захожу в поворот, то слышу такой же звук как при старте. При плавном повороте звука нет. Так же обратил внимание что при нажатии на педаль тормоза есть похожий звук, но он не постоянный, а периодический. Т.е. 20 раз нажимаю педаль тормоза без звука, а на 21 раздается звук и далее опять 20 раз без звука. Поэкспериментируйте у себя и послушайте.

В принципе пока эти звуки не особо парят, да и к ОД ехать вообще времени нет.


 Профиль  
 
 


Не в сети
АвтоЛюбитель
Аватара пользователя

Зарегистрирован: 02 фев 2011, 11:08
Сообщения: 108
Откуда: Заря
Благодарил (а): 33 раз.
Поблагодарили: 33 раз.
Хмырь писал(а):
Кстати заметил вот еще что. Если резко захожу в поворот, то слышу такой же звук как при старте. При плавном повороте звука нет. Так же обратил внимание что при нажатии на педаль тормоза есть похожий звук, но он не постоянный, а периодический. Т.е. 20 раз нажимаю педаль тормоза без звука, а на 21 раздается звук и далее опять 20 раз без звука. Поэкспериментируйте у себя и послушайте.

В принципе пока эти звуки не особо парят, да и к ОД ехать вообще времени нет.



Аналогично при заходе в поворот с торможением.

_________________
5


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 19 фев 2011, 00:18
Сообщения: 37
Откуда: Липецк
Благодарил (а): 0 раз.
Поблагодарили: 12 раз.
У меня проблема похожая, только металлический звук появляется при включенном кондиционере.
Как выключаю кондиционер-звук исчезает.

_________________
Вот вам и качество сборки.


 Профиль  
 
 


Не в сети
АвтоЛюбитель
Аватара пользователя

Зарегистрирован: 02 фев 2011, 11:08
Сообщения: 108
Откуда: Заря
Благодарил (а): 33 раз.
Поблагодарили: 33 раз.
У меня и с включенным и с выключенным климатом одинаково.

_________________
5


 Профиль  
 
 


Не в сети
АвтоЗнаток
Аватара пользователя

Зарегистрирован: 26 июн 2011, 13:55
Сообщения: 448
Изображения: 2
Откуда: Северодвинск, Пенза
Благодарил (а): 61 раз.
Поблагодарили: 39 раз.
У меня то же самое, при наборе скорости и переключении со 2 на 3ю ( иногда с 1 на 2 ) однократный металлический лязг, на ходовые не влияет и не всегда появляется. А при включении климата на месте у меня аж навигатор вибрирует ( на стекле прилеплен) о как, но меня моя полка настолько прёт, что это все мелочи -) Но если было б можно разобраться и устранить, то-хорошо. Пока не хочу, чтобы её ковыряли мастера, пусть бегает. У мню Хай +АКП +премиум пакет.

_________________
Хотелось иномарку....но русской сборки больше не возьму!!! Как-то так ИМХО. Радует одно, первое время получил массу положительных очучений после нашег...


 Профиль Персональный альбом  
 
 


Не в сети
АвтоСпециалист
Аватара пользователя

Зарегистрирован: 03 дек 2010, 15:22
Сообщения: 643
Откуда: г. Лобня, Moscow region
Благодарил (а): 1139 раз.
Поблагодарили: 459 раз.

Имя: Дмитрий
Такой же звук. Как будто проволокой по Заметил почти сразу же на следующий день после покупки авто. Проехал за 10 дней 800км. Звук появился и при поворотах. К ОД пока не обращался по этому поводу. Странно, если так тестируется АБС.

Силвер лив Хай+Премиум АКПП


 Профиль  
 
 


Не в сети
АвтоЛюбитель
Аватара пользователя

Зарегистрирован: 02 фев 2011, 11:08
Сообщения: 108
Откуда: Заря
Благодарил (а): 33 раз.
Поблагодарили: 33 раз.
Dinamit

У кого брал машинку? Может заявишь неисправность ОД, посмотрим что скажут. А то они мне говорят что у них статистики по этой неисправности нет!
Братцы, у кого этот звук присутствует, заявляйте неисправность ОД! Как мне ответили на горячей линии VW? - "В новой машине никаких посторонних звуков быть не должно!"

_________________
5


 Профиль  
 
 


Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 83 ] 



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: