Начать новую тему Ответить на тему  [ Сообщений: 271 ] 
Автор Сообщение
Не в сети
АвтоЭксперт
Аватара пользователя

Зарегистрирован: 13 июл 2011, 10:56
Сообщения: 1594
Изображения: 0
Откуда: Москва
Благодарил (а): 513 раз.
Поблагодарили: 777 раз.
Почему бы не задать вопрос в уже существующей теме?-
viewtopic.php?f=114&t=3837&p=159048&hilit=%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D1%8B+%D1%81+%D0%B0%D0%BA%D0%BF%D0%BF#p159048


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 08 фев 2012, 16:18
Сообщения: 29
Откуда: Москва
Благодарил (а): 14 раз.
Поблагодарили: 18 раз.
Решил поднять тему про "проблемы АКПП", посоветоваться с однополчанами :) Проблема у меня такая. При утреннем заводе или после длительной стоянки (более 5, наверное, часов) происходит следующее: завожу двигатель, перевожу селектор в положение заднего хода, включилась задняя передача и пошла характерная "нагрузка" (это чувствуется, характерная вибрация по кузову). Далее перевожу селектор через нейтраль (нагрузка ушла) в положение драйв. Но включения первой передачи и нагрузки (характерной вибрации) при таком положении селектора нет! Проверяется элементарно: перевожу селектор в положение ручного выбора передач, на панели загорелась цифра "1", передача сразу же включилась и нагрузка (вибрация) появилась. Перевожу селектор обратно в драйв из позиции ручного выбора и нагрузка - опять-таки! - пропала.
Не обращал бы на всё это действо своего внимания, но есть один огромный негативный момент. Когда я вот так перевел рычаг в драйв (нагрузки нет) и хочу начать движение аккуратно отпуская педаль газа, машина НЕ ЕДЕТ. Движение начинается через секунду, примерно, и с характерным рывком вперед, то есть не плавно. Особенно это достает зимой, когда обороты повышены (двигатель не прогрелся) и этот рывок особенно удручает. Потому что частенько машина припаркована между другими машинами и хочется не напрягаясь выехать, а тут приходится отслеживать эти "скачки".
Причем эта проблема, повторюсь, проявляется после длительной стоянки (с утра, допустим). На "горячую" этого нет. То есть я ехал, припарковался у магазина, допустим, отошел на 15 минут, вернулся, завел, перевёл рычаг в драйв и нагрузка сразу появилась. Плавно отпускаю педаль тормоза и машина также плавно начинает двигаться.
В общем, хотел спросить у всех ли так? Если не у всех - буду обращаться к дилеру.
Попытался разобраться в описании коробки и нашел там датчик, получающий на остановках сигнал с педали тормоза. Возможно, это он. Пусть дилер сам разбирается что да как.
Спасибо за ответы! bt


 Профиль  
 
 


Не в сети
АвтоСпециалист

Зарегистрирован: 26 май 2011, 10:03
Сообщения: 712
Откуда: Урал
Благодарил (а): 25 раз.
Поблагодарили: 200 раз.
anderworld писал(а):
Движение начинается через секунду, примерно, и с характерным рывком вперед, то есть не плавно. Особенно это достает зимой, когда обороты повышены (двигатель не прогрелся) и этот рывок особенно удручает. Потому что частенько машина припаркована между другими машинами и хочется не напрягаясь выехать, а тут приходится отслеживать эти "скачки".
Причем эта проблема, повторюсь, проявляется после длительной стоянки (с утра, допустим). На "горячую" этого нет. То есть я ехал, припарковался у магазина, допустим, отошел на 15 минут, вернулся, завел, перевёл рычаг в драйв и нагрузка сразу появилась. Плавно отпускаю педаль тормоза и машина также плавно начинает двигаться.
В общем, хотел спросить у всех ли так?

Все нормально. Дело в не прогретом двигателе и повышенных оборотах, поэтому у вас такой эффект и возникает после длительной стоянке, а на "горячую", как вы выразились, такого нет и быть не должно. Поэтому завели двигатель после длительной стоянки (даже летом) - дайте ему поработать пару-тройку минут, а потом уже рычаг в D и вперед. На нашей Фабии АКПП при таких условиях работает также.


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 08 фев 2012, 16:18
Сообщения: 29
Откуда: Москва
Благодарил (а): 14 раз.
Поблагодарили: 18 раз.
John Doe писал(а):
Все нормально. Дело в не прогретом двигателе и повышенных оборотах, поэтому у вас такой эффект и возникает после длительной стоянке, а на "горячую", как вы выразились, такого нет и быть не должно. Поэтому завели двигатель после длительной стоянки (даже летом) - дайте ему поработать пару-тройку минут, а потом уже рычаг в D и вперед. На нашей Фабии АКПП при таких условиях работает также.

Спасибо за ответ! bt Тем не менее, еще раз уточню:
1) у Вас машинка на непрогретом двигателе при отпускании педали тормоза (рычаг находится в положении драйв) также не едет плавно вперед? То есть, образуется какая-то задержка по времени (движения нет, машина стоит на месте при отпущенной педали тормоза), после которой получается рывок?
2) при переводе в драйв из нейтрали сразу не включается первая скорость (что легко проверяется переводом рычага в режим ручного выбора передач)?


 Профиль  
 
 


Не в сети
АвтоЗнаток
Аватара пользователя

Зарегистрирован: 25 янв 2012, 22:00
Сообщения: 491
Откуда: Северо-западная группировка
Благодарил (а): 6 раз.
Поблагодарили: 122 раз.
anderworld писал(а):
John Doe писал(а):
Все нормально. Дело в не прогретом двигателе и повышенных оборотах, поэтому у вас такой эффект и возникает после длительной стоянке, а на "горячую", как вы выразились, такого нет и быть не должно. Поэтому завели двигатель после длительной стоянки (даже летом) - дайте ему поработать пару-тройку минут, а потом уже рычаг в D и вперед. На нашей Фабии АКПП при таких условиях работает также.

Спасибо за ответ! bt Тем не менее, еще раз уточню:
1) у Вас машинка на непрогретом двигателе при отпускании педали тормоза (рычаг находится в положении драйв) также не едет плавно вперед? То есть, образуется какая-то задержка по времени (движения нет, машина стоит на месте при отпущенной педали тормоза), после которой получается рывок?
2) при переводе в драйв из нейтрали сразу не включается первая скорость (что легко проверяется переводом рычага в режим ручного выбора передач)?

Вмешаюсь:
1) Не едет сразу, задержка есть, даже когда машина стоит у работы под палящим солнцем, все равно есть задержка при перечлючении в D.
2) Тут не понял немного... по идее, так же, как и в первом случае. Вс равно, что с P в D певодишь, что с N в D. Эффект сохраняется и там и там.


 Профиль  
 
 


Не в сети
АвтоСпециалист

Зарегистрирован: 26 май 2011, 10:03
Сообщения: 712
Откуда: Урал
Благодарил (а): 25 раз.
Поблагодарили: 200 раз.
anderworld писал(а):
1) у Вас машинка на непрогретом двигателе при отпускании педали тормоза (рычаг находится в положении драйв) также не едет плавно вперед? То есть, образуется какая-то задержка по времени (движения нет, машина стоит на месте при отпущенной педали тормоза), после которой получается рывок?
2) при переводе в драйв из нейтрали сразу не включается первая скорость (что легко проверяется переводом рычага в режим ручного выбора передач)?

1. Да, есть задержка а потом машина как бы "прыгает" вперед. Небольшой прогрев устраняет данный эффект.
2. Нет, скорость включается сразу, на дисплее загорается D1, но если ехать сразу, то см. п. 1. Если вы о вибрации, по которой судите о включении задней в АКПП - то на D вибрация меньше, может вы ее просто не чувствуете? Или у вас D1 не загорается? А на S режиме пробовали?


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 08 фев 2012, 16:18
Сообщения: 29
Откуда: Москва
Благодарил (а): 14 раз.
Поблагодарили: 18 раз.
Поясню по второму пункту (прошу проверить у себя, пожалуйста): на непрогретом двигателе перевести рычаг в драйв при выжатой педали тормоза. Далее, не отпуская педаль, отклонить рычаг вправо (в позицию ручного выбора передач). Чувствуется появление вибраций?
Разница между "просто" драйвом (позиция D) и включенной принудительно первой передачей при отклонении рычага вправо не заметить невозможно, имхо. Потому что если обратно вернуть рычаг из правой (ручной) позиции обратно в D, напряжение (вибрация) сразу прекратится.
Таким образом, у меня вибрации от включения передачи чувствуются на непрогретой машине при положении рычага в позиции R и в "ручном режиме". В D таких вибраций нет (как будто передача не включена и она включается только после отпускания педали тормоза).
Уффф russian_roulette Надеюсь понятно пояснил heat


 Профиль  
 
 


Не в сети
АвтоСпециалист

Зарегистрирован: 26 май 2011, 10:03
Сообщения: 712
Откуда: Урал
Благодарил (а): 25 раз.
Поблагодарили: 200 раз.
Понятно. Только не совсем пойму, что это даст. Если машина в описанных вами условиях спокойно едет на D с первой передачи, то все в порядке. Проверить смогу позже, машина аккурат стоит около 5 часов, отпишусь завтра, если вам так интересно.


 Профиль  
 
 


Не в сети
АвтоСтажер
Аватара пользователя

Зарегистрирован: 09 мар 2012, 18:38
Сообщения: 58
Откуда: Московская область
Благодарил (а): 15 раз.
Поблагодарили: 4 раз.
Товарищь просто придирается к мелочам shpaga
тоже есть такая фигня, но это же не является дефектом. tuzemec


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 08 фев 2012, 16:18
Сообщения: 29
Откуда: Москва
Благодарил (а): 14 раз.
Поблагодарили: 18 раз.
John Doe писал(а):
Только не совсем пойму, что это даст

Даст это более плавное, прогнозируемое начало движения. Попробуйте стартовать с первой передачи, включенной в ручном режиме, т.е. "под нагрузкой" (аналогично задней скорости). Уверен, Вам понравится больше, нежели сейчас этот рывок вперед, который меня лично напрягает...
Цитата:
Если машина в описанных вами условиях спокойно едет на D с первой передачи, то все в порядке.

Она начинает движение не совсем так, как с первой передачи, включенной принудительно. Все это применительно к ситуации, когда двигатель холодный, естественно. После нескольких стартов разницы нет.
Цитата:
отпишусь завтра, если вам так интересно

Очень интересно. Огромное спасибо! popcorm2
Цитата:
Товарищь просто придирается к мелочам
тоже есть такая фигня, но это же не является дефектом

flood Это моя далеко не первая машина на автомате beeeeeee Так что это не придирки. Мне важно понять у всех ли так и не является ли это дефектом конкретно моей машины ;)


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 08 фев 2012, 16:18
Сообщения: 29
Откуда: Москва
Благодарил (а): 14 раз.
Поблагодарили: 18 раз.
John Doe
Инфа не появилась? bt


 Профиль  
 
 


Не в сети
АвтоЛюбитель
Аватара пользователя

Зарегистрирован: 25 мар 2012, 20:32
Сообщения: 109
Откуда: Москва, Ново-Переделкино
Благодарил (а): 6 раз.
Поблагодарили: 19 раз.
Да, у меня так же. И так же было на VW Bora с коробкой 01М. Не так было на Тахо с 4L60E.


 Профиль  
 
 


Не в сети
АвтоСпециалист

Зарегистрирован: 26 май 2011, 10:03
Сообщения: 712
Откуда: Урал
Благодарил (а): 25 раз.
Поблагодарили: 200 раз.
anderworld писал(а):
Инфа не появилась?
Пробовал два раза - один раз после стоянки около 5 часов возле работы - авто одинаково поехало что с D, что с 1 в ручном режиме. И сегодня утром после ночной стоянки - аналогично, с 1 поехала с небольшой задержкой.


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 08 фев 2012, 16:18
Сообщения: 29
Откуда: Москва
Благодарил (а): 14 раз.
Поблагодарили: 18 раз.
John Doe
Спасибо большое! bt
Обозначу дилеру как проблему при прохождении первого ТО.
Пусть диагностирует коробку.


 Профиль  
 
 


Не в сети
АвтоЛюбитель
Аватара пользователя

Зарегистрирован: 25 мар 2012, 20:32
Сообщения: 109
Откуда: Москва, Ново-Переделкино
Благодарил (а): 6 раз.
Поблагодарили: 19 раз.
И сдерет он потом с тебя деньги за диагностику коробки (около 3500). У всех так, не парься, масло холодное имеет меньший объем, давление тоже меньше. Это моё ИМХО.


 Профиль  
 
 


Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 271 ] 



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: