Начать новую тему Ответить на тему  [ Сообщений: 6 ] 
Автор Сообщение
Не в сети
Опытный водитель
Аватара пользователя

Зарегистрирован: 19 окт 2011, 13:01
Сообщения: 251
Благодарил (а): 54 раз.
Поблагодарили: 60 раз.
Машина 2012 года, highline + premium.

Все началось с того, что периодически климат стал выключаться, так работало все хорошо. Но было редко, не обращал внимание.

Уже год магнитола при заводке авто выдает "аккумулятор разряжен".

С месяц назад климат стал отключаться чаще. Т.е. просто индикатор левый, который показывает уровень обудва просто в 0 падает и регулятором не меняется. Если нажать на подогрев лобового или заднего стекла, то на кнопке мигает индикатор и, полагаю, что обогрев не идет. С подогревом сидений - лампочки горят, но не греет в этот момент.
Если заглушить авто и завести снова - то какое-то время работает все нормально.

Аккум заряжал, доливал в него дистиллированную воду до отметок (2 банки были чуть чуть не дозаполнены). Поставили другой аккум, не новый, но проблема не исчезла.
Читали ошибки, есть только проблема заслонки климата (если бы в нем проблема была бы, то другая электрика работает). И недавно вылезла ошибка памяти dtc, вроде, но она была 1 раз, т.е. не повторялась, но видать связана с тем, что аккум менял, отключал...

Есть ли мысли?
Заранее спасибо за любые идеи.


 Профиль  
 
 


Не в сети
АвтоЗнаток

Зарегистрирован: 16 ноя 2011, 15:04
Сообщения: 266
Откуда: черкассы
Благодарил (а): 111 раз.
Поблагодарили: 54 раз.

Имя: игорь
больше всего похоже на слабый акб и блок электроники отключает лишние потребители. но так как Вы ставили новый акб, то дело скорей не внем. как вариант: проверить уровень зарядки какой выдает генератор. bt


 Профиль  
 
 


Не в сети
Опытный водитель
Аватара пользователя

Зарегистрирован: 19 окт 2011, 13:01
Сообщения: 251
Благодарил (а): 54 раз.
Поблагодарили: 60 раз.
Спасибо. А АКБ используется после заводки авто? Считал, что генератор дает питание, когда машина заведена.
А как проверить уровень зарядки на генераторе?
Я еще подключал elm во время движения, когда все нормально и когда начинается проблема - напряжение стабильно показывает 14в. Или речь про другое?


 Профиль  
 
 


Не в сети
АвтоГуру
Аватара пользователя

Зарегистрирован: 12 июн 2012, 19:24
Сообщения: 3476
Откуда: 23RUS-Полтавская
Благодарил (а): 1476 раз.
Поблагодарили: 1677 раз.

Имя: Николай
14 вольт при работе подогревов и климата?
или без них?

Если без них -14 мало.
если с ними -нормально


 Профиль  
 
 


Не в сети
АвтоЗнаток

Зарегистрирован: 16 ноя 2011, 15:04
Сообщения: 266
Откуда: черкассы
Благодарил (а): 111 раз.
Поблагодарили: 54 раз.

Имя: игорь
delfi писал(а):
Машина 2012 года, highline + premium.

Все началось с того, что периодически климат стал выключаться, так работало все хорошо. Но было редко, не обращал внимание.

Уже год магнитола при заводке авто выдает "аккумулятор разряжен".

С месяц назад климат стал отключаться чаще. Т.е. просто индикатор левый, который показывает уровень обудва просто в 0 падает и регулятором не меняется. Если нажать на подогрев лобового или заднего стекла, то на кнопке мигает индикатор и, полагаю, что обогрев не идет. С подогревом сидений - лампочки горят, но не греет в этот момент.
Если заглушить авто и завести снова - то какое-то время работает все нормально.

Аккум заряжал, доливал в него дистиллированную воду до отметок (2 банки были чуть чуть не дозаполнены). Поставили другой аккум, не новый, но проблема не исчезла.
Читали ошибки, есть только проблема заслонки климата (если бы в нем проблема была бы, то другая электрика работает). И недавно вылезла ошибка памяти dtc, вроде, но она была 1 раз, т.е. не повторялась, но видать связана с тем, что аккум менял, отключал...

Есть ли мысли?
Заранее спасибо за любые идеи.

при заведенном авто на клеммах акб подключите вольтметр (без нагрузке должно показывать 14-14,7) это нормально.


 Профиль  
 
 


Не в сети
Опытный водитель
Аватара пользователя

Зарегистрирован: 19 окт 2011, 13:01
Сообщения: 251
Благодарил (а): 54 раз.
Поблагодарили: 60 раз.
kolba-60 писал(а):
14 вольт при работе подогревов и климата?
или без них?

Если без них -14 мало.
если с ними -нормально


При работе климата. Проверю с подогревами завтра


 Профиль  
 
 


Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 6 ] 



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: