Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
Не в сети
АвтоСтажер
Аватара пользователя

Зарегистрирован: 07 май 2012, 18:05
Сообщения: 51
Изображения: 1
Откуда: Владимир-Москва
Благодарил (а): 14 раз.
Поблагодарили: 31 раз.
Пару дней назад столкнулся с очередной проблемой: на ходу загорелись все индикаторы на панели приборов. При этом обороты и скорость на показаниях приборов начали падать. Горели индикаторы в течении 5-6 секунд как после включения зажигания, но с одним отличием: зажегся индикатор ESP, которой у меня нет. Аккумулятор живой, клеммы в протяжке не нуждались, сканер ошибок не выдал; куда рыть дальше?

_________________
Все вышеизложенное - лично мое мнение. Никого не хотел задеть или обидеть. Всем ПИС и ровных дорог под колесами!


 Профиль Персональный альбом  
 
 


Не в сети
АвтоГуру
Аватара пользователя

Зарегистрирован: 13 июл 2010, 18:25
Сообщения: 2756
Откуда: Tver region
Благодарил (а): 188 раз.
Поблагодарили: 814 раз.
Контакт есть там, где он быть не должен и наоборот - контакта нет там, где должен быть. 70% неисправностей по контактам и замыканиям. Это ваш случай!


 Профиль  
 
 


Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: