Правила форума


Вся реклама, предложения, только по согласованию с администрацией.



Начать новую тему Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ 1 сообщение ] 
Автор Сообщение
Не в сети
АвтоСтажер

Зарегистрирован: 09 мар 2015, 22:41
Сообщения: 5
Откуда: Минск, Беларусь
Благодарил (а): 4 раз.
Поблагодарили: 0 раз.
Ребята, помогите, если кто в теме.
Хочу поставить 1din магнитолу VAG RMT 200 в Polo Sedan.
http://volksmarket.by/shop/product/6q0-051228b

Проблема при подключении. В инструкции по установку указана распиновка iso разъемов магнитолы. Она, как я посмотрел, стандартная для исо разъема.
Но при подключении к авто из нее идет веселый дымок :) + официалы говорят,что при установке они какие-то провода меняют местами.
Магнитола рабочая, потом ее подключал к стенду в шоуруме у ОД,все работало как следует.
Может кто сталкивался с подобным.
Вот что говорит инструкция к этой магнитоле.


Вложения:
Оригинальная магнитола RMT 200 в Polo Sd. Нужна помощь
Y9LnhyADvKs (1).jpg [ 324.24 КБ | Просмотров: 249 ]
Оригинальная магнитола RMT 200 в Polo Sd. Нужна помощь
20130607165456_621.jpg [ 26.58 КБ | Просмотров: 249 ]
Оригинальная магнитола RMT 200 в Polo Sd. Нужна помощь
9WDBgr8P6sk (1).jpg [ 327.33 КБ | Просмотров: 249 ]
Оригинальная магнитола RMT 200 в Polo Sd. Нужна помощь
DJQ6v4osh2o (1).jpg [ 168.35 КБ | Просмотров: 249 ]
 Профиль  
 
 


Показать сообщения за:  Поле сортировки  
Начать новую тему Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ 1 сообщение ] 



Кто сейчас на конференции

Сейчас этот форум просматривают: Artist и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: