Начать новую тему Ответить на тему  [ Сообщений: 694 ] 
Автор Сообщение
Не в сети
АвтоЗнаток
Аватара пользователя

Зарегистрирован: 20 июн 2010, 05:50
Сообщения: 418
Откуда: Москва
Благодарил (а): 125 раз.
Поблагодарили: 110 раз.
+[Показать] Spoiler: Оригинальный текст автора, отвечать на него не надо
парктроник за 7 тыщ это дорого вот подумываю камеру поставить

вроде как есть куда камеру прикрутить
Камера заднего вида для VW Polo sedan

а вы что думаете :?:

+[Показать] Spoiler: Характеристики на которые желательно ориентироваться при покупки камеры, с более худшими характеристиками будет более худшее качество отображения
Характеристики:
Предпочтительны матрицы CCD, поскольку они дают более качественное изображение, создают меньше помех. Стоят матрицы CCD дороже, чем матрицы CMOS
- разрешение 420 ТВ линий - меньше не стоит рассматривать
- система PAL/NTSC
- количество пикселей 656*492 - меньше будет хуже
- минимальная освещенность <0.1Lux - для ночной съемки хорошая чувствительность у камеры должна быть не выше 0.08-0.1 Lux, 0.2Lux - минималка при которой, что-то можно увидеть такую лучше не брать.
- видимый угол по диагонали - от 170 градусов, по горизонтали от 123 градуса, по вертикали от 102 градуса
- рабочая температура -25+65 градусов
- рабочее напряжение 12V DC
- возможность отображения парковочных линий.


Обсуждаем камеры заднего вида, выбираем лучшую. Если выбрали то обязательно пишем под какую голову.

На лучшие отзывы о камерах, здесь в этом посте прикреплю ссылки

Фото с размерами посадочного места. Плафон подсветки номерного знака. Фото PLV-CAM-AU03

svyatosl, отчет об установке камеры PLV-CAM-AU03
francs, отчет об установке камеры PLV-AVG-AU03
AvdeeFF, отчет об установке камеры Sky CA-UNI-4
Autostudio.Vitaliy, отчет об установке камеры
pyc1uk, отчет об работе камеры OM-047, фото и видео
rassigor отчет об установке камеры WIRELESS Car Reverse Camera for VW POLO Tiguan Touareg
Nark52 отчет об установке камеры похожий на PLV-AVG-AU03 (для Audi A4L A5 TT)
zikа отчет об установке камеры от Гольф Плюс без траекторий, на RNS-510
yavada отчет об установке камеры VW Passat 2011-2012
servo отчет об установке камеры похожий на PLV-AVG-AU03 (для Audi A4L A5 TT)



С Уважением,
Борисович

пост виден на всех страницах первым постом.


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 14 май 2012, 20:20
Сообщения: 19
Откуда: Новосибирск
Благодарил (а): 6 раз.
Поблагодарили: 6 раз.

Имя: Андрей
servo писал(а):
Надо исключить или подтвердить вину камеры путем подачи на видеовход Camera In другой источник в той же обстановке.
Например, фотомыльницы комплектуются шнурком для подключения к телику.


Вариант, проверю. Еще небольшое дополнение, при включении задней изображение не появляется, но звук приглушается как и обычно.


 Профиль  
 
 


Не в сети
АвтоЛюбитель

Зарегистрирован: 25 ноя 2012, 15:50
Сообщения: 103
Откуда: Вологодская обл.
Благодарил (а): 3 раз.
Поблагодарили: 19 раз.
Legion54 писал(а):
Подскажите, может кто сталкивался... Стоит ГУ китаец 2-din + камера
Была проблема с пропаданием сигнала.То есть,то пропадёт,чёрный экран.Начал искать,явно плохой контакт.Причина оказалась в штекере.Разъединил,воткнул.Всё нормализовалось.Кстати у меня две камеры.На авто один штекер с четырмя контактами,очень маленький с тонкими контактами.На прицепе два штекера,один питание,другой видеосигнал.Там массивнее штекера.


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 14 май 2012, 20:20
Сообщения: 19
Откуда: Новосибирск
Благодарил (а): 6 раз.
Поблагодарили: 6 раз.

Имя: Андрей
Alex 74 писал(а):
Была проблема с пропаданием сигнала.То есть,то пропадёт,чёрный экран.Начал искать,явно плохой контакт.Причина оказалась в штекере.Разъединил,воткнул.Всё нормализовалось.Кстати у меня две камеры.На авто один штекер с четырмя контактами,очень маленький с тонкими контактами.На прицепе два штекера,один питание,другой видеосигнал.Там массивнее штекера.

Видео при минусовой температуре не пропадает, а отсутствует всегда, при плюсе появляется...


 Профиль  
 
 


Не в сети
АвтоЛюбитель

Зарегистрирован: 25 ноя 2012, 15:50
Сообщения: 103
Откуда: Вологодская обл.
Благодарил (а): 3 раз.
Поблагодарили: 19 раз.
Legion54 писал(а):
Видео при минусовой температуре не пропадает, а отсутствует всегда, при плюсе появляется...
Возможно материал проводов на видеосигнал очень хр. качества.Большое сопротивление на морозе получается.Из физики как помню,при нагревании проводника,увеличивается сила тока.Ставили опыты.как сейчас помню.Возможно плохой контакт,то-же даёт такой эффект.Может один волосок контачит где-то и всё.Может в самой камере пропадает контакт.Вариантов много,только проверка кабеля поможет,сам так искал.Пробовал,включал,снова искал.


 Профиль  
 
 


В сети
АвтоГуру
Аватара пользователя

Зарегистрирован: 21 дек 2011, 20:53
Сообщения: 2282
Откуда: Краснодар
Благодарил (а): 322 раз.
Поблагодарили: 896 раз.
Alex 74 писал(а):
Из физики как помню,при нагревании проводника,увеличивается сила тока

С точностью до наоборот :) При нагреве растет сопротивление и падает сила тока :) Проблема с камерой не в этом.

_________________
автомобиль за свою цену - отличный. Хороший экстерьер, удобство, современный, но сбалансированный интерьер, динамика - все на уровне.


 Профиль  
 
 


Не в сети
АвтоЛюбитель

Зарегистрирован: 25 ноя 2012, 15:50
Сообщения: 103
Откуда: Вологодская обл.
Благодарил (а): 3 раз.
Поблагодарили: 19 раз.
AndyBig писал(а):
С точностью до наоборот При нагреве растет сопротивление и падает сила тока Проблема с камерой не в этом.
Спорить не буду,давно уже не школьник!! bt Но помню что сопротивление проводника от температуры меняется,и помнится что при повышении температуры сопротивление уменьшается,не знаю почему,просто так запомнилось bt Может дело не в этом.Но похожая проблема была с прицепным,точнее с прицепом.При замороженной проводке вырубало стопари компом,при прогреве авто,всё начинало работать нормально.пришлось переделать всё.А так кто его знает,что там.Нужно начать искать,гадать бесполезно!!!!!!!!!


 Профиль  
 
 


В сети
АвтоГуру
Аватара пользователя

Зарегистрирован: 21 дек 2011, 20:53
Сообщения: 2282
Откуда: Краснодар
Благодарил (а): 322 раз.
Поблагодарили: 896 раз.
Alex 74 писал(а):
помнится что при повышении температуры сопротивление уменьшается

Нет :) Например, лампы накаливания и спиральные нагреватели в момент включения потребляют гораздо больше номинальной мощности, а по мере прогрева сопротивление растет и ток начинает падать :)
Проблема где-то в контакте. Может быть внутри самой камеры, а может где-то в ее подключении.

_________________
автомобиль за свою цену - отличный. Хороший экстерьер, удобство, современный, но сбалансированный интерьер, динамика - все на уровне.


 Профиль  
 
 


Не в сети
АвтоЛюбитель

Зарегистрирован: 07 апр 2013, 15:59
Сообщения: 67
Откуда: 57rus
Благодарил (а): 14 раз.
Поблагодарили: 2 раз.
Привет всем. Стоит сейчас камера в штатное место с пометкой от а4 (конечно подделка братьев китайцев -ссылка есть на форуме) проблема в том что быстро потухла подсветка именно в камере и изредка помигивала.ну ничего паяльник в руки и диод-ремонт закончен.пока стоит работает.у кого такая проблема была или мне достался брак?и просьба,пожалуйста киньте пару ссылочек камер в штатное место, нормально работающих.может что нового всплывет. Всем спасибо заранее!
З.ы. Не лентяй=) тему промониторил всю


 Профиль  
 
 


Не в сети
АвтоЗнаток
Аватара пользователя

Зарегистрирован: 06 янв 2012, 22:23
Сообщения: 353
Изображения: 1
Откуда: Москва
Благодарил (а): 44 раз.
Поблагодарили: 76 раз.
стоит у меня RNS-510, год ездил с китайской камерой...устал...купил штатную от гольф+ без траекторий (плюс парктроник перед-зад) и благодаря Wowik[c@$peR] все это чудо успешно было установлено на мой POLик...теперь езжу и нарадоваться не могу)))


 Профиль Персональный альбом  
 
 


Не в сети
АвтоЛюбитель

Зарегистрирован: 07 апр 2013, 15:59
Сообщения: 67
Откуда: 57rus
Благодарил (а): 14 раз.
Поблагодарили: 2 раз.
А это решение! А подскажите ссылочку где брали штатную камеру?


 Профиль  
 
 


Не в сети
АвтоЗнаток
Аватара пользователя

Зарегистрирован: 06 янв 2012, 22:23
Сообщения: 353
Изображения: 1
Откуда: Москва
Благодарил (а): 44 раз.
Поблагодарили: 76 раз.
Брал с рук на содружественном форуме, честно не помню на каком именно и у кого.


 Профиль Персональный альбом  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 13 окт 2013, 23:14
Сообщения: 14
Изображения: 6
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Всем доброго времени суток ! Я с очередным вопросом к тем кто понимает в этом больше меня )) Кароче дело такое : я купил камеру заднего вида . Только я не как все кто сначала ищет инфу а потом покупает . Я наоборот , сначала купил а потом стал смотреть)))Поэтому моя камера называется incar - 048 - та самая которая не подходит вместо стандартного плафона)) по счастью я зубной техник и под рукой есть инструменты позволяющие подгонять друг к другу мелкие детали . Поэтому камеру и диоды выпилил и адаптировал к стандартному плафону освещения , получилось вот что 1424
вроде сносно . внешне все аккуратно будет выглядеть .
Но проблема в другом , я не знаю как и куда подключить всю эту кучу проводов 1426
в правой части фото желтый тюльпан это видео канал . красный разъем это питание соответствуют выходам с камеры .А вот куда цеплять черный с надписью reverse ling и синии не маркированный вообще ?
в левой части фото желтый тюльпан видеоканал на голову , красный и черный это питание плюс и минус соответственно ( кстати куда цеплять их ? из головы выходит штекер питания - на фото ниже ) И еще не понятно куда цеплять синии провод с надписью monitor test ((
В голове есть розетка для подключения камеры заднего вида к которой подключается вот такой вот переходник (шел с головой) 1425
Ни на форуме ни в инете не нашел как это все подключить есть только вот такая схема но на ней не все проводки указанны 1429
Огромная просьба , подскажите как со всем этим разобраться , чтоб работало все как надо . Голова MyDean подключена без кана . Заранее огромное всем спасибо .


 Профиль Персональный альбом  
 
 


Не в сети
АвтоЭксперт
Аватара пользователя

Зарегистрирован: 27 май 2012, 08:50
Сообщения: 1417
Откуда: Магнитогорск
Благодарил (а): 555 раз.
Поблагодарили: 278 раз.

Имя: Егор
FOOOX, не отображаются фото ваши


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 13 окт 2013, 23:14
Сообщения: 14
Изображения: 6
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
С компа норм , с телефона тоже не вижу. Никто не видит?


 Профиль Персональный альбом  
 
 


Не в сети
АвтоСтажер
Volkswagen Polo седан (2013)

Зарегистрирован: 23 окт 2012, 02:27
Сообщения: 14
Откуда: Москва
Благодарил (а): 23 раз.
Поблагодарили: 7 раз.
FOOOX писал(а):
С компа норм , с телефона тоже не вижу. Никто не видит?

Вместо фото выводятся картинки, на которых не по нашему написано что-то типа "Вы не авторизованы для просмотра данной картинки".


 Профиль  
 
 


Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 694 ] 



Кто сейчас на конференции

Сейчас этот форум просматривают: Gyroscop и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: