Начать новую тему Ответить на тему  [ Сообщений: 152 ] 
Автор Сообщение
Не в сети
АвтоСтажер

Зарегистрирован: 08 июл 2011, 09:49
Сообщения: 33
Откуда: Екатеринбург
Благодарил (а): 21 раз.
Поблагодарили: 6 раз.
Dmitry писал(а):
По опыту эксплуатации Вебасто зимой на ФПС. скажу, что на короткое время его запуск ставить нельзя, могут полезть ошибки типа чек двигателя, как мне кажется что идет конфликт данных датчиков температур типа один показывает -30 а второй 0 и комп. сходит с ума.Имхо Ставил прогрев на 25-30 мин проблем не было.

Спасибо за информацию! Тоже столкнулся с этой проблемой, поставил на 10 минут прогрев. Прихожу, завожу двигатель, горит Чек двигателя. Сканер показывает что ошибка идет от датчиков температуры.
Leks51 писал(а):
Schtrauch
Можешь сделать пошаговую инструкцию с картинками? Особенно куда установил и какие факи могут возникнуть. Тоже хочу прикупить себе такую девайсу, и ставить тож сам собираюсь. Хотелось бы, так сказать, воспользоваться опытом.

К сожалению уже установил котел. Но попробую сфотографировать место где он установлен и как смонтированы патрубки.
Dmitry писал(а):
По опыту эксплуатации Вебасто зимой на ФПС. скажу, что на короткое время его запуск ставить нельзя, могут полезть ошибки типа чек двигателя, как мне кажется что идет конфликт данных датчиков температур типа один показывает -30 а второй 0 и комп. сходит с ума.Имхо Ставил прогрев на 25-30 мин проблем не было.

Подскажите, как сбрасываете эту ошибку! Можно ли ее сбросить без диагностического прибора?


 Профиль  
 
 


Не в сети
АвтоЭксперт
Аватара пользователя

Зарегистрирован: 13 июл 2011, 10:56
Сообщения: 1594
Изображения: 0
Откуда: Москва
Благодарил (а): 513 раз.
Поблагодарили: 777 раз.
Schtrauch писал(а):
Dmitry писал(а):
По опыту эксплуатации Вебасто зимой на ФПС. скажу, что на короткое время его запуск ставить нельзя, могут полезть ошибки типа чек двигателя, как мне кажется что идет конфликт данных датчиков температур типа один показывает -30 а второй 0 и комп. сходит с ума.Имхо Ставил прогрев на 25-30 мин проблем не было.

Подскажите, как сбрасываете эту ошибку! Можно ли ее сбросить без диагностического прибора?

Здесь должно быть -
viewtopic.php?f=14&t=473&hilit=%D1%81%D0%B1%D1%80%D0%BE%D1%81+%D0%BE%D1%88%D0%B8%D0%B1%D0%BE%D0%BA


 Профиль  
 
 


Не в сети
АвтоЛюбитель

Зарегистрирован: 03 фев 2011, 03:54
Сообщения: 75
Откуда: Иркутск (38rus)
Благодарил (а): 14 раз.
Поблагодарили: 24 раз.
Подскажите, на всех машинах у кого установлена Webasto, болтается желтый провод (см.фото)..?..


Вложения:
Комментарий к файлу: Что за желтый провод,и почему он отцеплен?
webasto - предпусковой подогреватель двигателя
IMG_7549.JPG [ 256.51 КБ | Просмотров: 1252 ]

_________________
Пока все, если что всплывет напишу.
 Профиль  
 
 


Не в сети
АвтоСтажер
Аватара пользователя

Зарегистрирован: 18 ноя 2010, 09:00
Сообщения: 5
Откуда: г.Надым
Благодарил (а): 1 раз.
Поблагодарили: 5 раз.
Deffect писал(а):
Подскажите, на всех машинах у кого установлена Webasto, болтается желтый провод (см.фото)..?..


Это диагностический разъем Webasto ;)


 Профиль  
 
 


Не в сети
АвтоЛюбитель

Зарегистрирован: 03 фев 2011, 03:54
Сообщения: 75
Откуда: Иркутск (38rus)
Благодарил (а): 14 раз.
Поблагодарили: 24 раз.
Привет,,,
Вот и пришла моя проблема с ЧЕКом ДВИГАТЕЛЯ...
Сегодня утром прогревал авто, прогрев установлен на 30 минут, не дождавшись до окончания 10 минут завел двигатель,вылез Чек-двигателя. (на улице было -30, в гараже -8).
Прочитал вышеуказанные сообщения, и все-таки КТО И КАК СБРОСИЛ ДАННУЮ ОШИБКУ ????, напрягает ездить с таким значком на панели приборов. Думал сама уйдет, весь день машина простояла на работе, вечером прогрелась полностью, но чек не ушел.ЧТО ДЕЛАТЬ??? (до Дилера 400км.)

_________________
Пока все, если что всплывет напишу.


 Профиль  
 
 


Не в сети
АвтоЛюбитель

Зарегистрирован: 03 фев 2011, 03:54
Сообщения: 75
Откуда: Иркутск (38rus)
Благодарил (а): 14 раз.
Поблагодарили: 24 раз.
Schtrauch писал(а):
Dmitry писал(а):
По опыту эксплуатации Вебасто зимой на ФПС. скажу, что на короткое время его запуск ставить нельзя, могут полезть ошибки типа чек двигателя, как мне кажется что идет конфликт данных датчиков температур типа один показывает -30 а второй 0 и комп. сходит с ума.Имхо Ставил прогрев на 25-30 мин проблем не было.

Спасибо за информацию! Тоже столкнулся с этой проблемой, поставил на 10 минут прогрев. Прихожу, завожу двигатель, горит Чек двигателя. Сканер показывает что ошибка идет от датчиков температуры.
Leks51 писал(а):
Schtrauch
Можешь сделать пошаговую инструкцию с картинками? Особенно куда установил и какие факи могут возникнуть. Тоже хочу прикупить себе такую девайсу, и ставить тож сам собираюсь. Хотелось бы, так сказать, воспользоваться опытом.

К сожалению уже установил котел. Но попробую сфотографировать место где он установлен и как смонтированы патрубки.
Dmitry писал(а):
По опыту эксплуатации Вебасто зимой на ФПС. скажу, что на короткое время его запуск ставить нельзя, могут полезть ошибки типа чек двигателя, как мне кажется что идет конфликт данных датчиков температур типа один показывает -30 а второй 0 и комп. сходит с ума.Имхо Ставил прогрев на 25-30 мин проблем не было.

Подскажите, как сбрасываете эту ошибку! Можно ли ее сбросить без диагностического прибора?


И все-таки Schtrauch, как избавился от ошибки?

_________________
Пока все, если что всплывет напишу.


Последний раз редактировалось Deffect 19 дек 2011, 15:23, всего редактировалось 1 раз.

 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 02 окт 2011, 14:04
Сообщения: 56
Откуда: Свердловская область
Благодарил (а): 3 раз.
Поблагодарили: 7 раз.
Такая же проблема,как только стал пользоваться Вебастой,сразу загорелся чек двигателя.Тут на днях была оттепель,дня 2-3 не включал подогреватель,и чек погас сам.Но снова похолодало,включил подогреватель,и тут же загорелся чек.Что делать?Как избавиться от ошибки?Подскажите?До дилера 200км.


 Профиль  
 
 


Не в сети
Модератор

Зарегистрирован: 24 окт 2010, 08:21
Сообщения: 1780
Изображения: 5
Откуда: Красноярск
Благодарил (а): 63 раз.
Поблагодарили: 384 раз.
Ошибки у VAG не стираются, хоть полгода держи без аккумулятора.
Стирать только диагностическим прибором


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 02 окт 2011, 14:04
Сообщения: 56
Откуда: Свердловская область
Благодарил (а): 3 раз.
Поблагодарили: 7 раз.
Да,клемму пробовал снимать,не помогло.


 Профиль  
 
 


Не в сети
АвтоЛюбитель

Зарегистрирован: 03 фев 2011, 03:54
Сообщения: 75
Откуда: Иркутск (38rus)
Благодарил (а): 14 раз.
Поблагодарили: 24 раз.
Как и говорилось ранее, ошибка ушла сама. Сегодня утром на улице -7, в гараже 0 градусов, прихожу Вебаста уже отработала, завел двигатель ошибка ушла.

_________________
Пока все, если что всплывет напишу.


 Профиль  
 
 


Не в сети
АвтоСтажер
Аватара пользователя

Зарегистрирован: 18 ноя 2010, 09:00
Сообщения: 5
Откуда: г.Надым
Благодарил (а): 1 раз.
Поблагодарили: 5 раз.
oleg 1965 писал(а):
Да,клемму пробовал снимать,не помогло.


Свечение сигнальной лампы "CHECK" пропадёт само по себе через 2-3 поездки (завел двигатель,проехал из пункта А в пункт Б,заглушил,вытащил ключ).Система при очередной проверке не находит эту неисправность и тушит сигн. лампу :-) Глаза не режет,но в памяти БК останется... :-(


 Профиль  
 
 


Не в сети
АвтоСтажер
Аватара пользователя

Зарегистрирован: 18 ноя 2010, 09:00
Сообщения: 5
Откуда: г.Надым
Благодарил (а): 1 раз.
Поблагодарили: 5 раз.
oleg 1965 писал(а):
Такая же проблема,как только стал пользоваться Вебастой,сразу загорелся чек двигателя.Тут на днях была оттепель,дня 2-3 не включал подогреватель,и чек погас сам.Но снова похолодало,включил подогреватель,и тут же загорелся чек.Что делать?Как избавиться от ошибки?Подскажите?До дилера 200км.


Ещё опытные люди советуют дать немного остыть после "прогрева" webasto минут 10-15 (в зависимости от уличной температуры)...


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 02 окт 2011, 14:04
Сообщения: 56
Откуда: Свердловская область
Благодарил (а): 3 раз.
Поблагодарили: 7 раз.
На счет "отстыть" надо попробовать.Может быть за это время датчики температуры выравниваются.


 Профиль  
 
 


Не в сети
АвтоЛюбитель

Зарегистрирован: 03 фев 2011, 03:54
Сообщения: 75
Откуда: Иркутск (38rus)
Благодарил (а): 14 раз.
Поблагодарили: 24 раз.
Сразу на душе так легче стало.

_________________
Пока все, если что всплывет напишу.


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 02 окт 2011, 14:04
Сообщения: 56
Откуда: Свердловская область
Благодарил (а): 3 раз.
Поблагодарили: 7 раз.
Сегодня на улице -9.Грел полчаса,потом подождал минут 10, и запустил двигатель.Чек не горит.Уже хорошо.


 Профиль  
 
 


Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 152 ] 



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 7


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: