Клубный форум полоседан -30% на кузовной remont-polo.ru






Начать новую тему Ответить на тему  [ Сообщений: 6 ] 
Автор Сообщение
Не в сети
АвтоСтажер

Зарегистрирован: 02 фев 2018, 21:01
Сообщения: 1
Откуда: Подмосковье
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Здравствуйте половодоводы. Проблема у меня такая. После замены аккумулятора этой зимой, при обгоне заметил что у полика срабатывает отсечка, и на 3-ей передаче свыше 70 км/ч машинка ехать отказывается. То есть когда идешь на обгон - включаешь 3-ю передачу - газ в пол, а там 70 километров в час и всё, только если дальше переключать на 4-ю. Что очень не удобно при таком опасном манёвре как обгон. Сталкивался кто-нибудь с такой проблемой?

О себе: Машинка покупалась новой у оф диллера в январе 2013 года. Все ТО и ремонтные работы либо у оф диллера или на оф мерседесовском техцентре. Эксплуатация очень щадящая, за 5 лет намотал 49тыс. км, машиной кроме меня никто не пользуется.


 Профиль  
 
 

Не в сети
АвтоГуру
Аватара пользователя

Зарегистрирован: 13 июл 2010, 18:25
Сообщения: 3039
Откуда: Tver region
Благодарил (а): 215 раз.
Поблагодарили: 932 раз.
112th писал(а):
3-ей передаче свыше 70 км/ч
Может дело не в скорости , а об. КВ? Что показывает тахометр? Отсечка всегда по оборотам. На скорость пищит приборка при соответствующей установке правым рычажком и качелью.


 Профиль  
 
 

Не в сети
АвтоГуру
Аватара пользователя
Volkswagen Polo седан (2011)

Зарегистрирован: 03 окт 2012, 08:13
Сообщения: 13366
Откуда: 23-93-123 RUS
Благодарил (а): 2278 раз.
Поблагодарили: 4567 раз.

Имя: Олег
112th, Попробуй обнулить "мозг"....скинь клему минут на 5....


 Профиль  
 
 

Не в сети
АвтоГуру
Аватара пользователя
Volkswagen Polo седан (2011)

Зарегистрирован: 03 окт 2012, 08:13
Сообщения: 13366
Откуда: 23-93-123 RUS
Благодарил (а): 2278 раз.
Поблагодарили: 4567 раз.

Имя: Олег
lomond писал(а):
пищит приборка
Пищит...но не блокирует газ...


 Профиль  
 
 

Не в сети
АвтоСтажер

Зарегистрирован: 12 мар 2017, 19:23
Сообщения: 2
Откуда: Russia
Благодарил (а): 4 раз.
Поблагодарили: 0 раз.
112th писал(а):
Здравствуйте половодоводы. Проблема у меня такая. После замены аккумулятора этой зимой, при обгоне заметил что у полика срабатывает отсечка, и на 3-ей передаче свыше 70 км/ч машинка ехать отказывается. То есть когда идешь на обгон - включаешь 3-ю передачу - газ в пол, а там 70 километров в час и всё, только если дальше переключать на 4-ю. Что очень не удобно при таком опасном манёвре как обгон. Сталкивался кто-нибудь с такой проблемой?

О себе: Машинка покупалась новой у оф диллера в январе 2013 года. Все ТО и ремонтные работы либо у оф диллера или на оф мерседесовском техцентре. Эксплуатация очень щадящая, за 5 лет намотал 49тыс. км, машиной кроме меня никто не пользуется.


Может сцепа буксует?


 Профиль  
 
 

Не в сети
АвтоСтажер
Аватара пользователя

Зарегистрирован: 29 мар 2018, 20:17
Сообщения: 50
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
SergeyS494 писал(а):
Может сцепа буксует?

Вот то же об этом подумал. Не проверял ?


 Профиль  
 
 

Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 6 ] 


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: