Клубный форум полоседан -30% на кузовной remont-polo.ru






Начать новую тему Ответить на тему  [ Сообщений: 3 ] 
Автор Сообщение
Не в сети
АвтоСтажер

Зарегистрирован: 08 май 2019, 16:25
Сообщения: 2
Откуда: г Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Имя: Анатолий
Может кто сталкивался ?
Проблема выглядит следующим образом:
при включении кондиционер регулярно включается и отключается через 5,6 секунд.
Радиатор чистый, давление в системе в норме и хладогена тоже.
Что может быть ?


 Профиль  
 
 

Не в сети
АвтоСтажер

Зарегистрирован: 09 май 2019, 10:59
Сообщения: 3
Откуда: Северск
Благодарил (а): 0 раз.
Поблагодарили: 5 раз.

Имя: Женя
Так бывает если система пустая. Вам путь на зарядку. prof07


 Профиль  
 
 

Не в сети
АвтоСтажер

Зарегистрирован: 08 май 2019, 16:25
Сообщения: 2
Откуда: г Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Имя: Анатолий
Северчанин писал(а):
Так бывает если система пустая. Вам путь на зарядку. prof07

Так в том то и дело, что не пустая, диагност, что промерял давление в системе даже чуть чуть еще хладогена подкачал. Когда подкачивал, работало все нормально, когда пробку закрутил, все как прежде началось. Он высказал предположение, что это датчик какой то за мотором, вроде давления, и его замена очень дорогая, мол всю панель в салоне нужно будет скидывать. Сказал - ездий так и не заморачивайся )). Но сами понимаете, че то напрягает так ездить если честно.


 Профиль  
 
 

Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 3 ] 


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: