Начать новую тему Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 2 ] 
Автор Сообщение
Не в сети
АвтоСтажер

Зарегистрирован: 28 мар 2012, 20:25
Сообщения: 14
Откуда: Тамбов
Благодарил (а): 1 раз.
Поблагодарили: 2 раз.

Имя: Сергей
Привет всем!!! Подскажите пожалуйста вчера установил штатные парктроники с блоком 5n0 919 475 d, после подключения хотел прописать в авто, да не получилось,в 10-м блоке галочку поставили только с четвертой попытки, зашли в блок хотели закодировать, а кодироваться не хочет пишет "error#31". Еще шнурок китайский был, может в нем причина? сейчас у меня так происходит завел авто, включил заднюю, пищит примерно несколько секунд и на этом все. Даже не знаю что делать? ХЕЛП..........


 Профиль  
 
 


Не в сети
Модератор
Аватара пользователя

Зарегистрирован: 05 янв 2011, 21:14
Сообщения: 6512
Изображения: 6
Откуда: Клин, МО
Благодарил (а): 1039 раз.
Поблагодарили: 1265 раз.

Имя: Олег
fergus71,

Предупреждение.
п.6.6,
п.6.7.

viewtopic.php?f=35&t=6677


вот тема viewtopic.php?f=18&t=165&start=225

_________________
Вот и всё. Надеюсь теперь вы имеете представление о Polo Sedan'е.


 Профиль  
 
 


Показать сообщения за:  Поле сортировки  
Начать новую тему Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 2 ] 



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: