Начать новую тему Ответить на тему  [ Сообщений: 109 ] 
Автор Сообщение
Не в сети
АвтоСтажер

Зарегистрирован: 10 фев 2012, 07:01
Сообщения: 5
Откуда: Уфа
Благодарил (а): 7 раз.
Поблагодарили: 1 раз.
Цитата:
(шепотом) ну скажи честно - сам ставил? :jokingly:

+100500 !!!
troha79 писал(а):
Решу проблему и буду избавляться от этого ДАС АВТО!!!
Задолбал он меня уже конкретно за 9 месяцев владения(((((((((((
===================================================
Вина моего установщика лишь в том что он халатно отнесся к моей просьбе о помощи что в последствии признал! (хотя ему это нафиг не нужно было ибо гарантия на установку сиги уже кончилась)


гарантия месяц что ли была?)))) установщик точно "знающий" ! ))))


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 20 окт 2014, 13:29
Сообщения: 3
Откуда: Пенза
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Имя: Василий
Форумчане, у меня подобная проблема на Поло, вчера помыл машину, с утра не заводится, панель приборов не загорается. Предохранители визуально целые, сигнализация старлайн А94. Что смотреть? предохранители рядом с блоками сигнализации? Может дело не в сигнализации?


 Профиль  
 
 


Не в сети
АвтоЛюбитель
Аватара пользователя

Зарегистрирован: 07 июл 2010, 17:15
Сообщения: 76
Откуда: Мск/Спб
Благодарил (а): 1 раз.
Поблагодарили: 11 раз.
Vasiks писал(а):
Форумчане, у меня подобная проблема на Поло, вчера помыл машину, с утра не заводится, панель приборов не загорается. Предохранители визуально целые, сигнализация старлайн А94. Что смотреть? предохранители рядом с блоками сигнализации? Может дело не в сигнализации?

Добрый день!

Для начала несколько вопросов, если позволите.

Автомобиль сигнализация отпирает? Замки отрабатывают нормально? Нет признаков разряда аккумулятора?

Стартер включается при попытке запуска или нет никакой реакции?

Предохранители посмотрите и штатные в первую очередь, в подкапотном блоке и в салонном.

С уважением, Михаил.


 Профиль  
 
 


Не в сети
АвтоСтажер

Зарегистрирован: 20 окт 2014, 13:29
Сообщения: 3
Откуда: Пенза
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Имя: Василий
Все заработало, что было не ясно, наверное погоню к официалам. Сигналка работала, замки закрывались, открывались, признаков разряда АКБ не было, стартер запускался, двигатель схватывал и сразу глох. Сигналка вела не совсем корректно - не видела открытую дверь и запирала замок.


 Профиль  
 
 


Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 109 ] 



Кто сейчас на конференции

Сейчас этот форум просматривают: valera220880 и гости: 4


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: