Клубный форум полоседан -30% на кузовной remont-polo.ru






Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
Не в сети
АвтоСтажер
Аватара пользователя

Зарегистрирован: 09 июл 2015, 03:00
Сообщения: 1
Откуда: Россия, Белгород
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Привет всем! Авто Polo Sedan 2010 г. пробег 135000, комплектация - руль и педали (базовая), последние 15тыс км. возникла следующая проблема: при нагреве передней панели более 30 градусов, иммобилайзер перестает опознавать родной ключ, приходится включать зажигание и вентилятор печки на всю в направлении лобового стекла и водителя. После данной процедуры её отпускает, всё отлично заводится и едет. Когда всё случилось в первый раз решил сбросить всё снятием клеммы акб, сегодня уже знаю что это лишнее, достаточно дождаться чтобы подостыла панель и всё.
Так как машина без кандера, то проблема весьма раздражает и настораживает, подскажите где может быть собака зарыта???

Стоит сигналка с автозапуском Шархан magiccar A, но думаю врядли что-то с ней связанное здесь.
driver


 Профиль  
 
 

В сети
АвтоСтажер

Зарегистрирован: 15 авг 2013, 14:10
Сообщения: 44
Откуда: Нижегородская обл. г. Кстово
Благодарил (а): 22 раз.
Поблагодарили: 22 раз.
Скорее всего проблема именно в сигнализации, точнее в модуле обхода иммобилайзера, попробуйте запустить дистанционно может получится.
Первым делом нужно смотреть обходчик и все его соединения с автомобилем, а уже потом искать причину в штатном оборудовании автомобиля


 Профиль  
 
 

Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: