Начать новую тему Ответить на тему  [ Сообщений: 13 ] 
Автор Сообщение
Не в сети
АвтоСпециалист
Аватара пользователя

Зарегистрирован: 05 янв 2012, 15:46
Сообщения: 598
Откуда: Москва
Благодарил (а): 26 раз.
Поблагодарили: 129 раз.

Имя: Илья
ситуация такая приехал домой ,вышел и закрыл авто. И стояли со знакомым общались и сек через 10 начала моргать аварейка без звука. Мин 3-5 моргает и перестает.что это может быть????о чем то сигнализирует?? Сигналка штатная без допов.пробывал открывать,заводить и закрывать и каждый раз начинает моргать.проверил ВАСЕЙ ощибок нет.и клемму тоже скидывал не помогает!!!что делать???.


 Профиль  
 
 

Не в сети
АвтоЭксперт
Аватара пользователя

Зарегистрирован: 26 окт 2012, 16:35
Сообщения: 1401
Изображения: 0
Откуда: г. Владимир
Благодарил (а): 56 раз.
Поблагодарили: 534 раз.
simacoviv писал(а):
ситуация такая приехал домой ,вышел и закрыл авто. И стояли со знакомым общались и сек через 10 начала моргать аварейка без звука. Мин 3-5 моргает и перестает.что это может быть????о чем то сигнализирует?? Сигналка штатная без допов.пробывал открывать,заводить и закрывать и каждый раз начинает моргать.проверил ВАСЕЙ ощибок нет.и клемму тоже скидывал не помогает!!!что делать???.

Дай ка угадаю )
Это произошло после замены блока электроники?
Здесь поможет только программное отключение штатной сигнализации


 Профиль Персональный альбом  
 
 

Не в сети
АвтоСпециалист
Аватара пользователя

Зарегистрирован: 05 янв 2012, 15:46
Сообщения: 598
Откуда: Москва
Благодарил (а): 26 раз.
Поблагодарили: 129 раз.

Имя: Илья
Ro....maN писал(а):
simacoviv писал(а):
ситуация такая приехал домой ,вышел и закрыл авто. И стояли со знакомым общались и сек через 10 начала моргать аварейка без звука. Мин 3-5 моргает и перестает.что это может быть????о чем то сигнализирует?? Сигналка штатная без допов.пробывал открывать,заводить и закрывать и каждый раз начинает моргать.проверил ВАСЕЙ ощибок нет.и клемму тоже скидывал не помогает!!!что делать???.

Дай ка угадаю )
Это произошло после замены блока электроники?
Здесь поможет только программное отключение штатной сигнализации

Рома ты как всегда точно в цель. Да менял на блок 7Н0 закодировал и поставил старый обратно пока. и вот такая фигня. не подскажешь как ее вылечит ?


 Профиль  
 
 

Не в сети
АвтоЗнаток

Зарегистрирован: 01 окт 2011, 15:32
Сообщения: 287
Откуда: 26 RU
Благодарил (а): 26 раз.
Поблагодарили: 56 раз.
... русского языка, не бывает!? .. аварЕйка, ну, Жуть же ..


 Профиль  
 
 

Не в сети
АвтоЭксперт
Аватара пользователя

Зарегистрирован: 26 окт 2012, 16:35
Сообщения: 1401
Изображения: 0
Откуда: г. Владимир
Благодарил (а): 56 раз.
Поблагодарили: 534 раз.
Как исправить я пока не знаю. Знаю только как временно можно поездить без этой беды, но для этого нужно убрать галочку "Установлена система охраны" в блоке BCM.
Предположить могу пару вариантов почему это произошло:
Блок штатной сигнализации не поддерживается LIN шиной блока BCM и произошла ошибка;
Распиновка установленного блока BCM не совпадает с распиновкой штатной сигнализации и где-то что-то перегорело, возможно в блоке сигнализации.


 Профиль Персональный альбом  
 
 

Не в сети
АвтоСтажер

Зарегистрирован: 02 июл 2015, 07:48
Сообщения: 35
Откуда: Санкт-Петербург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Имя: Константин
simacoviv писал(а):
ситуация такая приехал домой ,вышел и закрыл авто. И стояли со знакомым общались и сек через 10 начала моргать аварейка без звука. Мин 3-5 моргает и перестает.что это может быть????о чем то сигнализирует?? Сигналка штатная без допов.пробывал открывать,заводить и закрывать и каждый раз начинает моргать.проверил ВАСЕЙ ощибок нет.и клемму тоже скидывал не помогает!!!что делать???.


я когда купил первый свой поло с рук, в первый же вечер заметил такую же "особенность". звонок бывшему владельцу ни к чему не привёл. сказал, что не знает такой проблемы%)
я, недолго думая, съездил к официалам, они копались часа два и ничего понять не могли, а как только что-то перезагрузили, "особенность" пропала. у меня где-то дома лежит распечатка проделанных работ, могу поискать если еще актуально.


 Профиль  
 
 

Не в сети
АвтоЭксперт
Аватара пользователя

Зарегистрирован: 26 окт 2012, 16:35
Сообщения: 1401
Изображения: 0
Откуда: г. Владимир
Благодарил (а): 56 раз.
Поблагодарили: 534 раз.
полодрайвер писал(а):
я когда купил первый свой поло с рук, в первый же вечер заметил такую же "особенность". звонок бывшему владельцу ни к чему не привёл. сказал, что не знает такой проблемы%)
я, недолго думая, съездил к официалам, они копались часа два и ничего понять не могли, а как только что-то перезагрузили, "особенность" пропала. у меня где-то дома лежит распечатка проделанных работ, могу поискать если еще актуально.

Глянь, а то для повышения уровня опыта не помешает )


 Профиль Персональный альбом  
 
 

Не в сети
АвтоСтажер

Зарегистрирован: 02 июл 2015, 07:48
Сообщения: 35
Откуда: Санкт-Петербург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Имя: Константин
Ro....maN писал(а):
полодрайвер писал(а):
я когда купил первый свой поло с рук, в первый же вечер заметил такую же "особенность". звонок бывшему владельцу ни к чему не привёл. сказал, что не знает такой проблемы%)
я, недолго думая, съездил к официалам, они копались часа два и ничего понять не могли, а как только что-то перезагрузили, "особенность" пропала. у меня где-то дома лежит распечатка проделанных работ, могу поискать если еще актуально.

Глянь, а то для повышения уровня опыта не помешает )


нашел бумажку, но там конкретики нет. то если по артикулу посмотреть. но в этом обращении я еще на проблемы с приборной панелью указывал (пробег скручен, оказалось). на словах помню, что-то они перезагрузили, и проблема ушла сама собой. то ли блок какой, то ли не помню что. но точно было дело не в замыкании или плохой проводке.


Вложения:
при постановке на охрану через сек. 10 срабатывает аварийка!
IMAG0144.jpg [ 798.34 КБ | Просмотров: 5271 ]
 Профиль  
 
 

Не в сети
АвтоСпециалист
Аватара пользователя

Зарегистрирован: 05 янв 2012, 15:46
Сообщения: 598
Откуда: Москва
Благодарил (а): 26 раз.
Поблагодарили: 129 раз.

Имя: Илья
Проблема решилась перекодировкой блока.ВСМ И АВАРЕЙКА сигнализировала о том что неработает сирена сигналки(ну то что не будет звука если кто то потревожит.)


 Профиль  
 
 

Не в сети
АвтоСтажер

Зарегистрирован: 27 май 2013, 17:59
Сообщения: 3
Откуда: Fryazino, M.o.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Народ, подскажите, пожалуйста.

Ситуация очень похожа на ситуацию автора, только есть некоторые отличии :
- Машина Polo sedan Highline 2012 г.в., пробег около 90 ткм, все, в том числе и сигналка штатная, никаких блоков не менялось, ничего дополнительного не ставилось, знаю это точно, т.к. я первый и единственный владелец.

Итак, после постановке на охрану со штатного брелка, иногда , через какое то время (обычно да, около 10-15 сек) может сработать аварийка и начнет моргать. Иногда нет. Бывает, что срабатывает с сиреной, в этом случае я об этом узнаю по приходу соседей ко мне домой с просьбой угомонить машину ((

Сначала я грешил на срабатывания концевика капота либо багажника (время, контакты, вода и тд)
Их отключил физически - снял разъём с концевика, т.е. капот и багажник теперь всегда закрыты для блока.

Но проблема не ушла.

Подскажите, в чем может быть проблема и куда смотреть ? Лезть в ПО и отключать штатную охрану ?

Заранее всех благодарю за помощь.


 Профиль  
 
 

Не в сети
АвтоСпециалист

Зарегистрирован: 15 сен 2013, 08:55
Сообщения: 715
Откуда: Пермь
Благодарил (а): 124 раз.
Поблагодарили: 205 раз.

Имя: Артем
SunSun, 2 проблемы исключил, остались кольцевики дверей, ну и сам датчик объема/наклона в плафоне.

Двери проверь следующим образом, все закрой и открывай одну дверь, смотришь на приборку, если пиктограмма открытой двери загорелась, значит с ним все хорошо, закрываешь, переходишь к следующей двери.


 Профиль  
 
 

Не в сети
АвтоСтажер

Зарегистрирован: 27 май 2013, 17:59
Сообщения: 3
Откуда: Fryazino, M.o.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Двери проверял, надо, конечно, посмотреть еще раз.
Но если откроешь дверь при поставленной на охране, то сработает в придачу к аварийке еще и сирена.


 Профиль  
 
 

Не в сети
АвтоЭксперт
Аватара пользователя
Volkswagen Polo седан (2012)

Зарегистрирован: 17 янв 2013, 12:57
Сообщения: 1186
Откуда: Оренбург
Благодарил (а): 327 раз.
Поблагодарили: 251 раз.
SunSun, в салоне никто не живет? я как-то с леса приехал и много комаров в салоне осталось, вот они с ума сводили сигналку штатную.
проверить датчик объема легко, отключаешь его кнопкой, если не мигает больше значит его что-то волнует


 Профиль  
 
 

Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 13 ] 


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: