Клубный полоподбор со скидкой до 35% Найдем Polo по вашим требованиям, с гарантией!






Начать новую тему Ответить на тему  [ Сообщений: 12 ] 
Автор Сообщение
Не в сети
АвтоСтажер

Зарегистрирован: 14 ноя 2012, 18:13
Сообщения: 58
Откуда: Нижневартвск
Благодарил (а): 7 раз.
Поблагодарили: 9 раз.
Всем привет, сегодня пришел заводить авто, а она не хотела заводиться. Снимаю авто с охраны (Шерхан 5) вставляю ключ в замок, включаю зажигание и загорается надпись SAFE, затем завожу мотор и через 3 сек. он глохнет. После 5-й попытки надпись исчезла и машина завелась. Первый раз такое случилось год назад, прошлой зимой и вот опять история повторилась. В чем проблема???


 Профиль  
 
 

Не в сети
АвтоСпециалист

Зарегистрирован: 09 окт 2010, 10:58
Сообщения: 671
Откуда: Рыбинск
Благодарил (а): 166 раз.
Поблагодарили: 323 раз.

Имя: Всеволод
Проверьте обмотку вокруг замка зажигания и контакты автозапуска, в т.ч. в модуле обходчика иммобилайзера, если у вас есть автозапуск.

И задайте свой вопрос в существующей теме - например в теме автостудии, не создавайте новые


 Профиль  
 
 

Не в сети
АвтоСтажер

Зарегистрирован: 14 ноя 2012, 18:13
Сообщения: 58
Откуда: Нижневартвск
Благодарил (а): 7 раз.
Поблагодарили: 9 раз.
MVG писал(а):
Проверьте обмотку вокруг замка зажигания и контакты автозапуска, в т.ч. в модуле обходчика иммобилайзера, если у вас есть автозапуск.

И задайте свой вопрос в существующей теме - например в теме автостудии, не создавайте новые

Скинь ссылку на существующую тему..


 Профиль  
 
 

Не в сети
АвтоСпециалист
Аватара пользователя

Зарегистрирован: 05 фев 2012, 13:19
Сообщения: 741
Откуда: Брянская область
Благодарил (а): 48 раз.
Поблагодарили: 363 раз.

Имя: Владимир
alimkam писал(а):
Всем привет, сегодня пришел заводить авто, а она не хотела заводиться. Снимаю авто с охраны (Шерхан 5) вставляю ключ в замок, включаю зажигание и загорается надпись SAFE, затем завожу мотор и через 3 сек. он глохнет. После 5-й попытки надпись исчезла и машина завелась. Первый раз такое случилось год назад, прошлой зимой и вот опять история повторилась. В чем проблема???

Safe обозначает, что иммобилайзер не видит ключа, который находится в обманке вашей сигнализации.По ходу обходчик иммобилайзера нужно менять или отключать вашу сигнализацию.


 Профиль  
 
 

Не в сети
АвтоСпециалист

Зарегистрирован: 09 окт 2010, 10:58
Сообщения: 671
Откуда: Рыбинск
Благодарил (а): 166 раз.
Поблагодарили: 323 раз.

Имя: Всеволод
Дорогой товарищ, я к вам на вы, вы ко мне на ты
Ни спасибо, ни пожалуйста.
Ищите поиском.


 Профиль  
 
 

Не в сети
АвтоСтажер

Зарегистрирован: 14 ноя 2012, 18:13
Сообщения: 58
Откуда: Нижневартвск
Благодарил (а): 7 раз.
Поблагодарили: 9 раз.
MVG писал(а):
Дорогой товарищ, я к вам на вы, вы ко мне на ты
Ни спасибо, ни пожалуйста.
Ищите поиском.

Да ладно, не обижайтесь ;)


 Профиль  
 
 

Не в сети
АвтоЗнаток
Аватара пользователя

Зарегистрирован: 08 дек 2011, 22:27
Сообщения: 440
Изображения: 1
Откуда: Волжский
Благодарил (а): 121 раз.
Поблагодарили: 178 раз.
У меня была такая проблема!
Штекер разъединился от катушки у замка зажигания, лечится разборкой обшивки рулевого колеса и ревизией соединения.


 Профиль  
 
 

Не в сети
АвтоСпециалист

Зарегистрирован: 28 дек 2011, 14:40
Сообщения: 581
Откуда: Киев
Благодарил (а): 28 раз.
Поблагодарили: 143 раз.
alimkam писал(а):
вставляю ключ в замок, включаю зажигание и загорается надпись SAFE, затем завожу мотор и через 3 сек. он глохнет

Я один не понимаю - при чем здесь автозапуск? ТС нигде не упоминал о наличии автозапуска.
По теме - если авто на гарантии - ехать к дилеру, присутствовать при диагностике и плотно общаться с диагностом. Если нет (либо есть вагком под рукой) считывайте ошибки иммобилайзера и озвучте их.


 Профиль  
 
 

Не в сети
АвтоСтажер
Аватара пользователя

Зарегистрирован: 17 апр 2024, 13:32
Сообщения: 1
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Ребят, помогите пожалуйста VW polo 2014 года. Поехал на машине, попросили помочь. Приехал на место и решил подключить елм327 через car skaner. Первый раз подключал, интересно было посмотреть ошибки. Начал сканировать но не дождался нажал отмену машина заглохла и на приборке загорелся SEAF.машина больше не заводится.



Черт дернул поставить этот елм :facepalm:

Помогите кто знает, что смотреть.


Елм выдернцл, клеммы с акб скидывал,не знаю, не помогает

Мог ли елм какие-то настройки изменить,что у меня теперь такая фигня??


 Профиль  
 
 

Не в сети
Модератор
Аватара пользователя

Зарегистрирован: 05 янв 2011, 21:14
Сообщения: 8055
Изображения: 6
Откуда: Клин, МО
Благодарил (а): 1330 раз.
Поблагодарили: 1804 раз.

Имя: Олег
Попробуйте, может поможет..

Смотреть на youtube.com

_________________
Вот и всё. Надеюсь теперь вы имеете представление о Polo Sedan'е.


 Профиль  
 
 

Не в сети
АвтоСтажер

Зарегистрирован: 24 май 2024, 15:00
Сообщения: 1
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Имя: Александр Кокс
Добрый день, аналогичная проблема. Приехал домой и не успев заглушить - машина заглохла сама при этом показав ошибку на приборной панели SAFE. Больше не заводиться не реагируя ни на один ключ. Сигнализации нет.


 Профиль  
 
 

Не в сети
АвтоСтажер

Зарегистрирован: 17 июн 2024, 17:48
Сообщения: 1
Откуда: Тольятти
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Имя: Alextlt
Такая же проблема после elm машина заглохла и горит safe машина не заводится , кто как решал проблему , пересмотрел кучу инфы ни чего не помогает !


 Профиль  
 
 

Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 12 ] 


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: